Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

Comutadores geridos D-Link Layer 3 Stackable 10 Gigabit, geridos, L3, duplex total, montagem em rack

Comutadores geridos D-Link Layer 3 Stackable 10 Gigabit, geridos, L3, duplex total, montagem em rack
Comutadores geridos D-Link Layer 3 Stackable 10 Gigabit, geridos, L3, duplex total, montagem em rack
Comutadores geridos D-Link Layer 3 Stackable 10 Gigabit, geridos, L3, duplex total, montagem em rack
Comutadores geridos D-Link Layer 3 Stackable 10 Gigabit, geridos, L3, duplex total, montagem em rack
60 mês
Comutadores geridos D-Link Layer 3 Stackable 10 Gigabit, geridos, L3, duplex total, montagem em rack
Comutadores geridos D-Link Layer 3 Stackable 10 Gigabit, geridos, L3, duplex total, montagem em rack
Comutadores geridos D-Link Layer 3 Stackable 10 Gigabit, geridos, L3, duplex total, montagem em rack
Comutadores geridos D-Link Layer 3 Stackable 10 Gigabit, geridos, L3, duplex total, montagem em rack
2 186,81 €
High-Speed Connectivity OptionsHigh-speed connectivity at 10G/25G, using 10G copper and fiber ports, and extending reach with 10G fiber and 25G uplink ports. Physical StackingUp to 9 units per stack for max. up to 252 10 Gigabit ports. Provide 200 Gbps physical stacking bandwidth. Long-distance stac... Ler mais
Stock EsgotadoSem stock Código 1515447 Marca D-LINK Modelo DXS-3410-32SY Garantia 5 anos

Envios e devoluções

High-Speed Connectivity Options
High-speed connectivity at 10G/25G, using 10G copper and fiber ports, and extending reach with 10G fiber and 25G uplink ports.

Physical Stacking
Up to 9 units per stack for max. up to 252 10 Gigabit ports. Provide 200 Gbps physical stacking bandwidth. Long-distance stacking over fiber.

Layer 2 Features
Such as flow control, link aggregation, Ethernet Ring Protection Switching (ERPS), Spanning Tree Protocols, Loopback Detection, Flow Mirroring, IGMP/MLD Snooping.

Layer 3 Features
Including up to 256 IP Interfaces, VRRP, static routing, RIPng, OSPF, IGMP and PIM-SM.

Static Routing
Route Layer 3 traffic between switches, even if they're segmented in VLANs.

Multiple Images and Configurations
Risk-free firmware and configuration testing.

High availability and flexibility
Utilize stacking technology for seamless network expansion. Scale your network with a simple stacking cable without additional modules. Enhance redundancy, simplify management, and control the entire stack with a single IP address.

World-class reliability
The feature of advanced L2 and L3 functionalities like port security, Storm Control, Link Aggregation, and Spanning Tree Protocols. They include management options such as 802.3ah OAM, 802.1ag CFM, and industry-standard CLI support. With support for multiple images and configurations, the switches provide flexibility.

The switches come equipped with x4 25G SFP28 uplink ports, supporting physical stacking for redundancy. They incorporate G.8032 Ethernet Ring Protection Switching (ERPS) to minimize recovery times to 50 ms. The addition of a USB 2.0 interface allows for storing config files, boot images, and syslog.

For enhanced reliability, the switches support an optional external redundant power supply on all models, ensuring maximum uptime in critical environments.

Comprehensive security
Incorporating the latest security features such as Multi-layer and Packet Content Access Control Lists (ACL) and Storm Control, our switches provide robust protection. The exclusive D-Link Safeguard Engine is designed to prevent traffic flooding from malicious attacks, ensuring the uptime of your business network.

Enhance user access control with IP-MAC-Port Binding, allowing you to bind a source IP address with its associated MAC and define the port number. Additionally, DHCP Snooping enables the switch to learn IP/MAC pairs by snooping DHCP packets and saving them to the IMPB whitelist, giving you extra control.

Easy Access Control policies
They feature multiple authentication mechanisms such as 802.1X, Web-based Access Control (WAC), and MAC-based Access Control (MAC) for strict access control and an easy deployment. After authentication, individual policies such as VLAN membership, Quality of Service (QoS) policies, and ACL rules can be assigned to each host.

A stack above the competition
Unlock the full potential of your network infrastructure. Utilize the high switching capacity of up to 760Gbps to eliminate bottlenecks and maintain optimal network efficiency even during peak times, enabling you to effortlessly handle demanding network environments.

D-Link Layer 3 Stackable 10 Gigabit Managed Switches. Switch type: Managed, Switch layer: L3. USB 2.0 ports quantity: 1, Console port: RJ-45. Full duplex. MAC address table: 48000 entries, Switching capacity: 760 Gbit/s. Networking standards: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Rack mounting

Destaques principais
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Console port: RJ-45
  • 10G support 10BASE-T, 100BASE-T, 1000BASE-T
  • MAC address table: 48000 entries Switching capacity: 760 Gbit/s
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC
Especificações
Agregação de ligações
Yes
Algoritmos de segurança
802.1x RADIUS
Altura
44 mm
Autenticação
Guest VLAN, MAC-based authentication, Port-based authentication
Bloqueio head-of-line (HOL)
Yes
Camada de comutação
L3
Capacidade de comutação
760 Gbit/s
Compatibilidade com 10G
Yes
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com jumbo frames
Yes
Compatibilidade com multicast
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Compatibilidade com SSH/SSL
Yes
Compatibilidade com VLAN
Yes
Compatibilidade eletromagnética
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Conector de fibra ótica
SFP+
Consumo de energia (máx.)
104 W
Cor do produto
Black
Débito
565.44 Mpps
Dissipação de calor
354.86 BTU/h
Duplex integral
Yes
Empilhamento físico (unidades)
9
Empilhamento virtual (unidades)
32
Empilhável
Yes
Espelhamento de portas
Yes
Filtragem/proteção BPDU
Yes
Fonte de energia
AC
Frequência de entrada CA
50/60 Hz
Funcionalidades de LAN virtual
Private VLAN, Port-based VLAN
Funcionalidades DHCP
DHCP server, DHCP client
Gestão via web
Yes
Humidade relativa de armazenamento (H-H)
5 - 90%
Humidade relativa de funcionamento (H-H)
10 - 90%
IGMP snooping
Yes
Inspeção ARP
Yes
Jumbo frames
12000
Largura
441 mm
Lista de controlo de acesso (ACL)
Yes
Memória intermédia de pacotes
4 MB
Montagem em rack
Yes
Nível de ruído
53.3 dB
Normas de rede
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Número de filas
8
Número de portas SFP28
4
Número de portas USB 2.0
1
Número de ranhuras para módulos SFP+
28
Número de ventoinhas
3 fan(s)
Peso
3.88 kg
Porta de consola
RJ-45
Power over Ethernet (PoE)
No
Profundidade
250 mm
Proteção contra loops
Yes
Protocolo spanning tree
Yes
Protocolos de rede suportados
IPv6, IPv4
Registo de eventos do sistema
Yes
Segurança
cUL, CB, BSMI
Suporte MIB
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Tabela de endereços MAC
48000 entries
Tecnologia de cablagem Ethernet de cobre
10BASE-T, 100BASE-T, 1000BASE-T
Temperatura de armazenamento (T-T)
-40 - 70 °C
Temperatura de funcionamento (T-T)
0 - 50 °C
Tempo médio entre falhas (MTBF)
437675.04 h
Tensão de entrada CA
100 - 240 V
Tipo de switch
Managed

Folheto

Abrir documento
Histórico de preços nos últimos 6 meses
Comutadores geridos D-Link Layer 3 Stackable 10 Gigabit, geridos, L3, duplex total, montagem em rack
Atual
2 186,81 €
Mais baixo
2 179,83 €
Mais alto
2 503,49 €
Variação 24 h
-5,80 €   0%
Semana
-56,37 €   -3%
Mês
-134,68 €   -6%

Produtos populares nesta categoria

Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.