Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

Comutador de rede D-Link DGS-3130-54TS/E Managed L3 Gigabit Ethernet (10/100/1000) cinzento

Comutador de rede D-Link DGS-3130-54TS/E Managed L3 Gigabit Ethernet (10/100/1000) cinzento
60 mês
Comutador de rede D-Link DGS-3130-54TS/E Managed L3 Gigabit Ethernet (10/100/1000) cinzento
1 940,05 €
D-Link DGS-3130-54TS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Rack mounting D-Link DGS-3130-54TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, USB 2.0 ports quantity: 1.... Ler mais
Stock 10 Código 129073 Marca D-LINK Modelo DGS-3130-54TS/E Garantia 5 anos

Envios e devoluções

Entrega prevista Sexta-feira, Outubro 23
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária

D-Link DGS-3130-54TS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Rack mounting

D-Link DGS-3130-54TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, USB 2.0 ports quantity: 1. MAC address table: 16384 entries, Switching capacity: 216 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: AC-in jack. Rack mounting

Destaques principais
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 48
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • MAC address table: 16384 entries Switching capacity: 216 Gbit/s Controllable multicast
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC
Especificações
Agregação de ligações
Yes
Algoritmos de escalonamento de filas
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Algoritmos de segurança
SNMP, SNMPv3, SSL/TLS
Altura
44 mm
Autenticação
Guest VLAN, MAC-based authentication, Port-based authentication
Bloqueio head-of-line (HOL)
Yes
Camada de comutação
L3
Capacidade de comutação
216 Gbit/s
Certificação
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Compatibilidade com 10G
Yes
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com fonte de alimentação redundante (RPS)
Yes
Compatibilidade com jumbo frames
Yes
Compatibilidade com multicast
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Compatibilidade com SSH/SSL
Yes
Compatibilidade com VLAN
Yes
Conector de alimentação
AC-in jack
Conector de fibra ótica
SFP+
Consumo de energia (máx.)
46.19 W
Controlo de tempestade de broadcast
Yes
Cor do produto
Grey
Dissipação de calor
157.6 BTU/h
Empilhamento físico (unidades)
9
Empilhamento virtual (unidades)
32
Empilhável
Yes
Espelhamento de portas
Yes
Filtragem/proteção BPDU
Yes
Fonte de energia
AC
Frequência de entrada CA
50 - 60 Hz
Funcionalidades de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Funcionalidades DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Funcionalidades multicast
Controllable multicast
GARP VLAN Registration Protocol (GVRP)
Yes
Gestão via web
Yes
Humidade relativa de armazenamento (H-H)
5 - 90%
Humidade relativa de funcionamento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Yes
Inspeção ARP
Yes
Largura
440 mm
Lista de controlo de acesso (ACL)
Yes
Lista de controlo de acesso (ACL) de entrada
2048
Lista de controlo de acesso (ACL) de saída
512
Memória intermédia de pacotes
4 MB
Montagem em rack
Yes
Nível de ruído
48.6 dB
Normas de rede
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Número de filas
8
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de portas Ethernet RJ-45 de comutação básica
48
Número de portas USB 2.0
1
Número de ranhuras para módulos SFP+
4
Número de ventoinhas
2 fan(s)
Número de VLANs
4000
Peso
4.2 kg
Power over Ethernet (PoE)
No
Profundidade
310 mm
Proteção contra loops
Yes
Proteção por palavra-passe
Yes
Protocolo spanning tree
Yes
Protocolos de encaminhamento
RIP
Registo de eventos do sistema
Yes
Suporte MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Tabela de endereços MAC
16384 entries
Taxa de encaminhamento
161 Mpps
Tecnologia de cablagem Ethernet de cobre
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Temperatura de armazenamento (T-T)
-40 - 70 °C
Temperatura de funcionamento (T-T)
0 - 50 °C
Tempo médio entre falhas (MTBF)
273037 h
Tensão de entrada CA
100 - 240 V
Tipo de portas Ethernet RJ-45 de comutação básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed

Folheto

Abrir documento
Histórico de preços nos últimos 6 meses
Comutador de rede D-Link DGS-3130-54TS/E Managed L3 Gigabit Ethernet (10/100/1000) cinzento
Atual
1 940,05 €
Mais baixo
1 891,39 €
Mais alto
2 022,33 €
Variação 24 h
+2,54 €   +0%
Semana
+6,45 €   +0%
Mês
-68,59 €   -3%

Produtos populares nesta categoria

Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.