Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

D-Link DGS-1210-28/ME/E Switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto, Cinzento

D-Link DGS-1210-28/ME/E Switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto, Cinzento
D-Link DGS-1210-28/ME/E Switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto, Cinzento
D-Link DGS-1210-28/ME/E Switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto, Cinzento
D-Link DGS-1210-28/ME/E Switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto, Cinzento
D-Link DGS-1210-28/ME/E Switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto, Cinzento
D-Link DGS-1210-28/ME/E Switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto, Cinzento
D-Link DGS-1210-28/ME/E Switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto, Cinzento
D-Link DGS-1210-28/ME/E Switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto, Cinzento
D-Link DGS-1210-28/ME/E Switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto, Cinzento
D-Link DGS-1210-28/ME/E Switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto, Cinzento
D-Link DGS-1210-28/ME/E Switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto, Cinzento
D-Link DGS-1210-28/ME/E Switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto, Cinzento
195,68 €
Gigabit PerformanceThe DGS-1210/ME Series Gigabit Managed Switches come in a variety of port setups, including Gigabit Ethernet RJ-45 and SFP ports. The DGS-1210-10P/ME, DGS-1210-28P/ME and DGS-1210-52MP/ME switches feature Power over Ethernet (PoE), allowing compatible devices to be installed and p... Ler mais
Stock 3 Código 1717415 Marca D-LINK Modelo DGS-1210-28/ME/E Garantia 2 anos

Envios e devoluções

Entrega prevista Sexta-feira, Outubro 16
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária
Gigabit Performance
The DGS-1210/ME Series Gigabit Managed Switches come in a variety of port setups, including Gigabit Ethernet RJ-45 and SFP ports. The DGS-1210-10P/ME, DGS-1210-28P/ME and DGS-1210-52MP/ME switches feature Power over Ethernet (PoE), allowing compatible devices to be installed and powered in remote locations without immediate access to power outlets.

Efficient and Resilient Networking
For mission critical environments, the DGS-1210/ME Series Gigabit Managed Switches support IEEE 802.1D 2004 edition, 802.1w, and 802.1s Spanning Tree Protocols (STP). The Spanning Tree Protocol allows the switches to participate in Spanning Tree topology, providing an alternative Layer 2 path in the event of a network failover. The switches also support IEEE 802.3ad link aggregation, which enables multiple ports to be grouped to form a single virtual port, increasing bandwidth and redundancy for higher availability. This series furthermore features IEEE 802.1p Quality of Service (QoS), allowing for real-time traffic classification into Weighted Round Robin (WRR) and strict priority levels mapped to 8 queues. Advanced traffic classification parameters allow the network to be tuned for flexible configurations for specific multimedia applications such as VoIP or IPTV.

Traffic & Bandwidth Control
Integrated bandwidth control allows network administrators to define the throughput levels for ingress and egress bandwidth. It provides a minimum granularity of 64 Kbps for ingress port and flow-based bandwidth control, and a minimum granularity of 64 Kbps for egress queue bandwidth. The DGS-1210/ME Series also supports traffic control, which optimizes performance by dropping packets when exceeding a set threshold, while port mirroring helps administrators facilitate traffic diagnostics and track network performance. The DGS-1210/ME Series also provides IGMP snooping with IGMP authentication to prune multicast traffic and to optimize available bandwidth.

D-Link DGS-1210-28/ME/E. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 56 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack mounting, Form factor: 1U

Destaques principais
  • Managed L2+ Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 56 Gbit/s
  • 256 Access Control List (ACL)
  • 1U Rack mounting Stackable
  • AC/DC
Especificações
Agregação de ligações
Yes
Algoritmos de segurança
802.1x RADIUS, SNMP, SSH
Altura
44 mm
Associação IP-MAC-Porta
Yes
Autenticação
Guest VLAN, MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Camada de comutação
L2+
Capacidade de comutação
56 Gbit/s
Certificação
IEC61000-4-5, RoHS
Classificação de tráfego
Yes
Compatibilidade com 10G
No
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com jumbo frames
Yes
Compatibilidade com multicast
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Compatibilidade com SSH/SSL
Yes
Compatibilidade com VLAN
Yes
Compatibilidade eletromagnética
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Conector de fibra ótica
SFP
Consumo de energia (típico)
27.49 W
Cor do produto
Black, Grey
Deteção automática
Yes
Dissipação de calor
850.58 BTU/h
Duplex integral
Yes
Empilhável
Yes
Encaminhamento IP
Yes
Espelhamento de portas
Yes
Filtragem/proteção BPDU
Yes
Fonte de energia
AC/DC
Formato
1U
Frequência de entrada CA
50/60 Hz
Funcionalidades de LAN virtual
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Funcionalidades DHCP
DHCP client
Gestão via web
Yes
Humidade relativa de armazenamento (H-H)
5 - 90%
Humidade relativa de funcionamento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Activity, Fan fail, Link, Power, Speed
Jumbo frames
9216
Largura
440 mm
Limitação de taxa
Yes
Lista de controlo de acesso (ACL)
Yes
Memória flash
32 MB
Memória intermédia de pacotes
1.5 MB
Memória interna
256 MB
Montagem em rack
Yes
Nível de ruído
52.4 dB
Normas de rede
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Número de filas
8
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de portas Ethernet RJ-45 de comutação básica
24
Número de ranhuras para módulos SFP
4
Número de rotas estáticas
32
Número de ventoinhas
2 fan(s)
Número de VLANs
4094
Peso
3.86 kg
Porta de consola
RJ-45
Power over Ethernet (PoE)
No
Profundidade
210 mm
Proteção contra loops
Yes
Protocolo spanning tree
Yes
Regras da lista de controlo de acesso (ACL)
256
Snooping Multicast Listener Discovery (MLD)
MLD v1, MLD v2
Store-and-forward
Yes
Suporte MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Tabela de endereços MAC
16000 entries
Taxa de encaminhamento
41.7 Mpps
Tecnologia de cablagem Ethernet de cobre
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Tecnologia de cablagem Ethernet de fibra
1000BASE-X
Temperatura de armazenamento (T-T)
-40 - 70 °C
Temperatura de funcionamento (T-T)
-5 - 50 °C
Tensão de entrada CA
100 - 240 V
Tipo de memória
DDR3-SDRAM
Tipo de portas Ethernet RJ-45 de comutação básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed

Folheto

Abrir documento
Histórico de preços nos últimos 6 meses
D-Link DGS-1210-28/ME/E Switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto, Cinzento
Atual
195,68 €
Mais baixo
193,66 €
Mais alto
294,05 €
Variação 24 h
+1,57 €   +1%
Semana
-0,45 €   0%
Mês
-0,54 €   0%

Produtos populares nesta categoria

Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.