Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

D-Link DGS-1210-28MP/E switch de rede gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U preto, cinzento

D-Link DGS-1210-28MP/E switch de rede gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U preto, cinzento
D-Link DGS-1210-28MP/E switch de rede gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U preto, cinzento
D-Link DGS-1210-28MP/E switch de rede gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U preto, cinzento
60 mês
D-Link DGS-1210-28MP/E switch de rede gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U preto, cinzento
D-Link DGS-1210-28MP/E switch de rede gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U preto, cinzento
D-Link DGS-1210-28MP/E switch de rede gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U preto, cinzento
377,54 €
The DGS-1210 Series is the latest generation of D-Link Web Smart Switches featuring D-Link Green 3.0 technology. The series complies with the IEEE 802.3az Energy Efficient Ethernet standard. Support for IPv6 management and configurations ensure your network remains protected after the upgrade from I... Ler mais
Stock 6 Código 98711 Marca D-LINK Modelo DGS-1210-28MP/E Garantia 5 anos

Envios e devoluções

Entrega prevista Terça-feira, Outubro 20
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária
The DGS-1210 Series is the latest generation of D-Link Web Smart Switches featuring D-Link Green 3.0 technology. The series complies with the IEEE 802.3az Energy Efficient Ethernet standard. Support for IPv6 management and configurations ensure your network remains protected after the upgrade from IPv4 to IPv61. By offering multiple management options, the DGS-1210 series allows quick deployment, infrastructure expansion, and seamless function upgrades. Targeting small and mediumsized businesses, the DGS-1210 Web Smart Switches provide functionality, security, and manageability for a fraction of the standard cost of ownership.

DGS-1210 switches are capable of conserving power without sacrificing operational performance or functionality by using D-Link Green 3.0 technology. Using the Energy Efficient Ethernet standard, the network will automatically decrease the power usage when traffic is low with no setup required. For environments not fully supporting the standard, DGS- 1210 switches offer advanced power-saving settings including port shutoff and standby, LED shutoff, and system hibernation based on custom time profiles. The time profiles can also be applied to the PoE switch so that unnecessary power consumption can be saved during off hours. The DGS-1210 Series switches can also detect the length of connected cables to automatically reduce power usage on shorter cable connections.

The D-Link Web Smart Switch series is designed for easy management. All configurations can be made through a Web interface regardless of the host PC’s operating system. Furthermore, the web UI contains ten language options to make operations more straightforward. In the first installation, the SmartConsole Utility will automatically discover all D-Link Smart switches in the network, allowing administrators to assign IP addresses and the subnet mask quickly. It also allows simultaneous firmware upgrades to multiple switches, saving a great deal of time. Important management commands, such as download firmware or configuration file, offer a sophisticated method of batch operations for multiple switches.

The D-link Web Smart series automates the process of setting up IP surveillance and VoIP devices on a network. Auto Surveillance VLAN consolidates data and surveillance video transmission through the network, sparing businesses the expense of maintaining dedicated facilities. ASV also protects the quality of real-time video by grouping IP surveillance devices on a single high priority VLAN. This ensures that surveillance video streams will not be affected when ordinary data traffic are at their highest levels. Similarly, the Auto Voice VLAN guarantees clear quality and efficient transmission for all voice communication.

Equipped with a complete lineup of L2 features, these switches include IGMP Snooping, Port Mirroring, Spanning Tree, and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfer. At 2000 Mbps Full Duplex, the Gigabit ports provide high-speed data pipes to servers with minimum data transfer loss. Network maintenance features include Loopback Detection and Cable Diagnostics. Loopback Detection is used to detect loops created by a specific port and automatically shut down the affected port. The Cable Diagnostic feature designed primarily for adminstrators and customer service representatives, can rapidly discover the type of error and determine the cable quality.

D-Link’s innovative Safeguard Engine protects the switches against traffic flooding caused by virus attacks. The switches also support 802.1X port-based authentication, allowing the network clients to be authenticated through external RADIUS servers. In addition, the Access Control List (ACL) feature enhances network security and protects the network by screening traffic from illegal MAC or IP addresses. ARP Spoofing Prevention prevents malicious intruders from sending massive fake ARP messages through a manipulated source. This protects important data from being stolen by Man-in-the-Middle attacks, and prevents wasting CPU cycles on these packets. For added security, the DHCP Server Screening feature blocks rogue DHCP server packets from user ports to prevent unauthorized IP assignment.

D-Link DGS-1210-28MP/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 56 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Destaques principais
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 56 Gbit/s
  • 256 Access Control List (ACL)
  • 1U Rack mounting
  • AC/DC Power over Ethernet (PoE)
Especificações
Agregação de ligações
Yes
Algoritmos de segurança
802.1x RADIUS, SNMP, SSH
Altura
44 mm
Associação IP-MAC-Porta
Yes
Autenticação
Guest VLAN, MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Camada de comutação
L2
Capacidade de comutação
56 Gbit/s
Certificação
IEC61000-4-5, RoHS
Classificação de tráfego
Yes
Código do Sistema Harmonizado (HS)
85176990
Compatibilidade com 10G
No
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com jumbo frames
Yes
Compatibilidade com multicast
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Compatibilidade com SSH/SSL
Yes
Compatibilidade com VLAN
Yes
Compatibilidade eletromagnética
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Conector de fibra ótica
SFP
Consumo de energia (típico)
27.49 W
Cor do produto
Black, Grey
Dissipação de calor
850.58 BTU/h
Duplex integral
Yes
Encaminhamento IP
Yes
Espelhamento de portas
Yes
Filtragem/proteção BPDU
Yes
Fonte de energia
AC/DC
Formato
1U
Frequência de entrada CA
50 - 60 Hz
Funcionalidades de LAN virtual
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Funcionalidades DHCP
DHCP client
Gestão via web
Yes
Humidade relativa de armazenamento (H-H)
5 - 90%
Humidade relativa de funcionamento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Activity, Fan fail, Link, Power, Speed
Jumbo frames
9216
Largura
440 mm
Limitação de taxa
Yes
Lista de controlo de acesso (ACL)
Yes
Memória flash
32 MB
Memória intermédia de pacotes
1.5 MB
Memória interna
256 MB
Montagem em rack
Yes
Negociação automática
Yes
Nível de ruído
52.4 dB
Normas de rede
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Número de filas
8
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de portas Ethernet RJ-45 de comutação básica
24
Número de portas Power over Ethernet (PoE)
24
Número de ranhuras para módulos SFP
4
Número de rotas estáticas
32
Número de ventoinhas
2 fan(s)
Número de VLANs
4094
Peso
3.86 kg
Porta de consola
RJ-45
Power over Ethernet (PoE)
Yes
Profundidade
210 mm
Proteção contra loops
Yes
Protocolo spanning tree
Yes
Regras da lista de controlo de acesso (ACL)
256
Snooping Multicast Listener Discovery (MLD)
MLD v1, MLD v2
Store-and-forward
Yes
Suporte MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Tabela de endereços MAC
16000 entries
Taxa de encaminhamento
41.7 Mpps
Tecnologia de cablagem Ethernet de cobre
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Tecnologia de cablagem Ethernet de fibra
1000BASE-X
Temperatura de armazenamento (T-T)
-40 - 70 °C
Temperatura de funcionamento (T-T)
-5 - 50 °C
Tensão de entrada CA
100 - 240 V
Tipo de memória
DDR3-SDRAM
Tipo de portas Ethernet RJ-45 de comutação básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed

Folheto

Abrir documento
Histórico de preços nos últimos 6 meses
D-Link DGS-1210-28MP/E switch de rede gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U preto, cinzento
Atual
377,54 €
Mais baixo
373,10 €
Mais alto
500,39 €
Variação 24 h
+3,66 €   +1%
Semana
+2,39 €   +1%
Mês
-40,72 €   -10%

Produtos populares nesta categoria

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vílnius, Lituânia · Código da empresa 303192950 · NIF/IVA UE LT100008198612 · Envio a partir da UE (Lituânia)
Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.