Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

Switch de rede D-Link DXS-1210-16TC/E Managed L2 10G Ethernet (100/1000/10000) cinzento

Switch de rede D-Link DXS-1210-16TC/E Managed L2 10G Ethernet (100/1000/10000) cinzento
Switch de rede D-Link DXS-1210-16TC/E Managed L2 10G Ethernet (100/1000/10000) cinzento
Switch de rede D-Link DXS-1210-16TC/E Managed L2 10G Ethernet (100/1000/10000) cinzento
Switch de rede D-Link DXS-1210-16TC/E Managed L2 10G Ethernet (100/1000/10000) cinzento
2 501,61 €
D-Link DXS-1210-16TC/E, Managed, L2, 10G Ethernet (100/1000/10000), Rack mounting D-Link DXS-1210-16TC/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 10G Ethernet (100/1000/10000), Basic switching RJ-45 Ethernet ports quantity: 12. MAC address table: 16000 ent... Ler mais
Stock 1 Código 342174 Marca D-LINK Modelo DXS-1210-16TC/E Garantia 2 anos

Envios e devoluções

Entrega prevista Quarta-feira, Outubro 21
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária

D-Link DXS-1210-16TC/E, Managed, L2, 10G Ethernet (100/1000/10000), Rack mounting

D-Link DXS-1210-16TC/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 10G Ethernet (100/1000/10000), Basic switching RJ-45 Ethernet ports quantity: 12. MAC address table: 16000 entries, Switching capacity: 320 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Power connector: AC-in jack. Rack mounting

Destaques principais
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 12
  • Cat6, Cat6a, Cat7 10G support 10GBASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 320 Gbit/s
  • 256 Access Control List (ACL)
  • Rack mounting
  • AC
Especificações
Algoritmos de segurança
802.1x RADIUS, SNMP, SSL/TLS
Altura
44 mm
Associação IP-MAC-Porta
Yes
Auto MDI/MDI-X
Yes
Bloqueio head-of-line (HOL)
Yes
Camada de comutação
L2
Capacidade de comutação
320 Gbit/s
Certificação
CE, FCC, C-Ticket, VCCI, BSMI, CCC
Compatibilidade com 10G
Yes
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com jumbo frames
Yes
Compatibilidade com multicast
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Compatibilidade com VLAN
Yes
Conector de alimentação
AC-in jack
Consumo de energia (máx.)
90.81 W
Controlo de tempestade de broadcast
Yes
Cor do produto
Grey
Espelhamento de portas
Yes
Fonte de energia
AC
Frequência de entrada CA
50 - 60 Hz
Funcionalidades de LAN virtual
MAC address-based VLAN, Port-based VLAN, Voice VLAN
Funcionalidades DHCP
DHCP client, DHCP server
Gestão via web
Yes
Humidade relativa de armazenamento (H-H)
0 - 95%
Humidade relativa de funcionamento (H-H)
0 - 95%
IGMP snooping
Yes
Indicadores LED
Yes
Inspeção ARP
Yes
Jumbo frames
16000
Largura
440 mm
Lista de controlo de acesso (ACL)
Yes
Montagem em rack
Yes
Normas de rede
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de portas Ethernet RJ-45 de comutação básica
12
Número de portas SFP combo
2
Número de ranhuras para módulos SFP+
2
Peso
3.15 kg
Power over Ethernet (PoE)
No
Processador integrado
Yes
Profundidade
250 mm
Protocolo spanning tree
Yes
Protocolos de rede suportados
IPv4, IPv6
Registo de eventos do sistema
Yes
Regras da lista de controlo de acesso (ACL)
256
Store-and-forward
Yes
Suporte MIB
RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
Tabela de endereços MAC
16000 entries
Taxa de encaminhamento
238.08 Mpps
Tecnologia de cablagem Ethernet de cobre
10GBASE-T, 100BASE-TX, 1000BASE-T
Tecnologia de cablagem Ethernet de fibra
1000BASE-X
Temperatura de armazenamento (T-T)
-40 - 70 °C
Temperatura de funcionamento (T-T)
0 - 50 °C
Tensão de entrada CA
100 - 240 V
Tipo de portas Ethernet RJ-45 de comutação básica
10G Ethernet (100/1000/10000)
Tipo de switch
Managed
Tipos de cabos suportados
Cat6, Cat6a, Cat7

Folheto

Abrir documento
Histórico de preços nos últimos 6 meses
Switch de rede D-Link DXS-1210-16TC/E Managed L2 10G Ethernet (100/1000/10000) cinzento
Atual
2 501,61 €
Mais baixo
2 492,47 €
Mais alto
2 554,62 €
Variação 24 h
+5,68 €   +0%
Semana
+1,73 €   +0%
Mês
+5,32 €   +0%

Produtos populares nesta categoria

Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.