Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

Switch de rede Zyxel GS1350-12HP-EU0101F gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) cinzento

Switch de rede Zyxel GS1350-12HP-EU0101F gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) cinzento
Switch de rede Zyxel GS1350-12HP-EU0101F gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) cinzento
Switch de rede Zyxel GS1350-12HP-EU0101F gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) cinzento
Switch de rede Zyxel GS1350-12HP-EU0101F gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) cinzento
Switch de rede Zyxel GS1350-12HP-EU0101F gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) cinzento
60 mês
Switch de rede Zyxel GS1350-12HP-EU0101F gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) cinzento
Switch de rede Zyxel GS1350-12HP-EU0101F gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) cinzento
Switch de rede Zyxel GS1350-12HP-EU0101F gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) cinzento
Switch de rede Zyxel GS1350-12HP-EU0101F gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) cinzento
Switch de rede Zyxel GS1350-12HP-EU0101F gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) cinzento
242,75 €
Just For SurveillanceCrafted for CCTV, Zyxel introduces the brand-new GS1350 smart managed switch for surveillance applicationsNew outlookCoated in titanium grey, the GS1350 excels with an eye-catching identity dedicated for surveillance Switch.Specialized PoE software features for surveillanceDetec... Ler mais
Stock 8 Código 119548 Marca ZyXEL Modelo GS1350-12HP-EU0101F Garantia 5 anos

Envios e devoluções

Entrega prevista Sexta-feira, Outubro 30
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária
Just For Surveillance
Crafted for CCTV, Zyxel introduces the brand-new GS1350 smart managed switch for surveillance applications

New outlook
Coated in titanium grey, the GS1350 excels with an eye-catching identity dedicated for surveillance Switch.

Specialized PoE software features for surveillance

Detect and recover failed IP cameras and powered devices automatically with customizable granular parameters suitable for any types of devices and scenarios.
Delivers nonstop power to keep cameras in operation, even if switch under-goes maintenance for firmware or configuration updates, significantly reducing reboot time.

Easy for long-distance deployment
Traditionally, PoE switch delivers power and data within the distance of the 100 meter limitation. The GS1350 series fulfills the need to deploy IP camera or power devices using existing Cat 5e cable to distant locations. By enabling extended-range mode, instantly achieve distant deployments up to 250m. Save your money and effort with simply one PoE.

High power budget, intuitive front panel design
The GS1350 series includes four models with large power budgets of up to 375 W accommodating the requirement for powering up multiple IP cameras. The intuitive LED indicator on the front panel allows inspecting real-time PoE status. In addition, the one-touch “Restore” button on GS1350 Series helps effortless recovery from misconfigurations.

Unique hardware, robust design

Stabilized power
Filters electrical noise and surge to ensure supplying stable power to PoE and the system.

Selected power supply
2X Surge and ESD protection.

Isolated Circuit Design
Provides protection to isolate power surges from Ethernet and power supply.

Intelligent System Monitor
Keeps the system operational from anomalies.

Patented Ethernet Protection
- 4X Surge protection.
- 2X ESD resistant.

Zyxel GS1350-12HP-EU0101F. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 10. MAC address table: 8000 entries, Switching capacity: 24 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE). Rack mounting

Destaques principais
  • Auto camera recovery
  • Large power budget
  • Up to 250 meters transmission
  • Intuitive PoE usage LED
  • Enhanced surge & ESD protection
  • Managed L2 Web-based management
  • Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 10
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 8000 entries Switching capacity: 24 Gbit/s
  • Rack mounting
  • Power over Ethernet (PoE)
Especificações
Algoritmos de escalonamento de filas
SPQ, WFQ, Weighted Round Robin (WRR)
Algoritmos de segurança
SNMP, SNMPv3, SSH, SSL/TLS
Altura
44 mm
Cabos incluídos
AC
Camada de comutação
L2
Capacidade de comutação
24 Gbit/s
Código do Sistema Harmonizado (HS)
85176990
Compatibilidade com 10G
No
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com multicast
Yes
Compatibilidade com VLAN
Yes
Configuração das definições de localização (CLI)
Yes
Consumo de energia (máx.)
160.3 W
Controlo de tempestade de broadcast
Yes
Cor do produto
Grey
Dissipação de calor
546.62 BTU/h
Espelhamento de portas
Yes
Filtragem de endereços MAC
Yes
Firmware atualizável
Yes
Frequência de entrada CA
50 - 60 Hz
Funcionalidades de LAN virtual
MAC address-based VLAN, Port-based VLAN
Funcionalidades DHCP
DHCP client, DHCP relay, DHCP snooping
Gestão via web
Yes
Humidade relativa de armazenamento (H-H)
5 - 95%
Humidade relativa de funcionamento (H-H)
5 - 95%
IGMP snooping
Yes
Indicadores LED
Yes
Kit de montagem em rack
Yes
Largura
267 mm
Memória intermédia de pacotes
0.525 MB
Montagem em rack
Yes
Nível de ruído
27.3 dB
Normas de rede
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de portas Ethernet RJ-45 de comutação básica
10
Número de portas Power over Ethernet (PoE)
8
Número de ranhuras para módulos SFP
2
Número de VLANs
256
Peso
1.63 kg
Potência total Power over Ethernet (PoE)
130 W
Power over Ethernet (PoE)
Yes
Profundidade
162 mm
Proteção contra loops
Yes
Protocolo spanning tree
Yes
Proxy IGMP
Yes
Registo de eventos do sistema
Yes
Suporte MIB
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Tabela de endereços MAC
8000 entries
Taxa de encaminhamento
17.8 Mpps
Tecnologia de cablagem Ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Tecnologia de cablagem Ethernet de fibra
1000BASE-X
Temperatura de armazenamento (T-T)
-40 - 70 °C
Temperatura de funcionamento (T-T)
-20 - 50 °C
Tempo médio entre falhas (MTBF)
1065025.45 h
Tensão de entrada CA
100 - 240 V
Tipo de portas Ethernet RJ-45 de comutação básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Histórico de preços nos últimos 6 meses
Switch de rede Zyxel GS1350-12HP-EU0101F gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) cinzento
Atual
242,75 €
Mais baixo
221,02 €
Mais alto
253,87 €
Variação 24 h
+1,13 €   +0%
Semana
+8,48 €   +4%
Mês
-8,96 €   -4%

Avaliações independentes da imprensa tecnológica

itpro.co.ukDave
8/10

“Zyxel's GS1350 series of Layer 2 switches make perfectly fine general-purpose PoE switches, but they're especially well-suited to driving IP cameras. The distinctive Auto Recovery feature keeps a watchful eye on all powered devices and can automatically…”

Leia a avaliação completa em itpro.co.uk →

Produtos populares nesta categoria

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vílnius, Lituânia · Código da empresa 303192950 · NIF/IVA UE LT100008198612 · Envio a partir da UE (Lituânia)
Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.