Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

Switch gerido inteligente D-Link 10 portas Multi-Gigabit PoE+, Gerido, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Montagem em rack, 1U

Switch gerido inteligente D-Link 10 portas Multi-Gigabit PoE+, Gerido, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Montagem em rack, 1U
Switch gerido inteligente D-Link 10 portas Multi-Gigabit PoE+, Gerido, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Montagem em rack, 1U
Switch gerido inteligente D-Link 10 portas Multi-Gigabit PoE+, Gerido, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Montagem em rack, 1U
Switch gerido inteligente D-Link 10 portas Multi-Gigabit PoE+, Gerido, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Montagem em rack, 1U
Switch gerido inteligente D-Link 10 portas Multi-Gigabit PoE+, Gerido, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Montagem em rack, 1U
Switch gerido inteligente D-Link 10 portas Multi-Gigabit PoE+, Gerido, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Montagem em rack, 1U
764,58 €
The D-Link DMS-1100 Series 2.5 Gigabit Ethernet Smart Managed Switches are a cost-effective 2.5 Gigabit switch series capable of servicing a range of network needs in any type of business. Featuring eight 2.5 Gigabit access ports and two 10 Gigabit SFP+ uplink ports, these switches are ideal for dep... Ler mais
Stock 1 Código 129260 Marca D-LINK Modelo DMS-1100-10TP Garantia 2 anos

Envios e devoluções

Entrega prevista Quarta-feira, Outubro 28
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária
The D-Link DMS-1100 Series 2.5 Gigabit Ethernet Smart Managed Switches are a cost-effective 2.5 Gigabit switch series capable of servicing a range of network needs in any type of business. Featuring eight 2.5 Gigabit access ports and two 10 Gigabit SFP+ uplink ports, these switches are ideal for deploying high-performance 802.11ac Wave 2 access points using 2.5 Gigabit connections, while providing 10 Gigabit wire-speed uplinks for optimal bandwidth when accessing the larger local area network.

Seamless Integration and Future Proof

The DMS-1100 switches support IEEE 802.3bz and are fully backwards compatible with 802.3ab Gigabit Ethernet to deliver 2.5 Gigabit speed over commonly deployed Cat 5e cables over distances up to 100 meters.

Driven by the increasing popularity of 802.11ac Wave 2 access points and the emerging trend of 2.5 Gigabit LAN connections, 2.5 Gigabit technology will ultimately replace Gigabit as the standard for Ethernet connectivity. With backwards compatibility for older standards, the DMS-1100 Series can be flawlessly integrated into existing Gigabit Ethernet network infrastructures while simultaneously making networks future-proof for the next generation of 2.5 Gigabit connectivity.

Complete Layer 2 and Troubleshooting Features

The DMS-1100 switches come with a complete lineup of L2 features, including port mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The switches also feature loopback detection and cable diagnostics to help network administrators identify and solve network problems quickly and easily. Loopback detection is used to detect loops created by a specific port and automatically shuts down the affected port. Cable diagnostics helps network administrators quickly examine the quality of the copper cables, recognize the cable type, and detect cable errors.

Versatile Management

The DMS-1100 switches support a variety of management options. An intuitive, web-based Graphical User Interface (GUI) enables administrators to easily set up and remotely manage their networks, greatly reducing switch deployment time.

These switches also come with the D-Link Network Assistant (DNA) utility that simplifies the configuration of devices supporting the D-Link Discovery Protocol. This utility allows network administrators to discover multiple D-Link Smart Managed Switches within the same L2 network segment and displays them on screen for instant access. With this utility, users do not need to change the IP address of their PC. It further allows for simultaneous configuration and basic setup of all discovered devices, including password changes and firmware upgrades.

The DMS-1100 Series also supports D-View. D-View is a network management system that allows for the central management of critical network characteristics such as availability, reliability, resilience, and security.

Power over Ethernet Support

The DMS-1100-10TP supports industry standard IEEE 802.3at power over Ethernet across all eight copper ports. It features a total power budget of 240 W, capable of supplying up to 30 W of power per port to connected PoE-enabled devices. Power over Ethernet simplifies deployment of surveillance devices and access point infrastructures by reducing cable clutter, and eliminating the need for dedicated power supplies to allow PoE devices to be installed in remote locations.

Lifetime Warranty and NBD Replacement

D-Link offers a Lifetime Warranty and Next Business Day (NBD) hardware replacement on the DMS-1100 Series 2.5 Gigabit Ethernet Smart Managed switches to further its commitment to product quality and long-term customer confidence.

D-Link 10-Port Multi-Gigabit PoE+ Smart Managed Switch. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 16000 entries, Switching capacity: 80 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af,.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Destaques principais
  • Managed L2
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 8
  • Cat5e 10G support 100BASE-TX, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 80 Gbit/s
  • 1U Rack mounting
  • Power over Ethernet (PoE)
Especificações
Agregação de ligações
Yes
Algoritmos de escalonamento de filas
Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)
Algoritmos de segurança
SNMP, SSL/TLS
Altura
44 mm
Auto MDI/MDI-X
Yes
Bloqueio head-of-line (HOL)
Yes
Camada de comutação
L2
Capacidade de comutação
80 Gbit/s
Certificação
CE, FCC, C-Tick, VCCI, BSMI, CCC
Código do Sistema Harmonizado (HS)
85176990
Compatibilidade com 10G
Yes
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com jumbo frames
Yes
Compatibilidade com multicast
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Compatibilidade com VLAN
Yes
Comprimento máximo do cabo
100 m
Consumo de energia (máx.)
293.4 W
Cor do produto
Black
Débito
59.52 Mpps
Entradas IGMP
192
Entradas MLD
192
Espelhamento de portas
Yes
Ethernet Ring Protection Switching (ERPS)
Yes
Formato
1U
Funcionalidades de LAN virtual
Voice VLAN, Tagged VLAN, Port-based VLAN
Funcionalidades DHCP
DHCP client
Humidade relativa de armazenamento (H-H)
0 - 95%
Humidade relativa de funcionamento (H-H)
0 - 95%
IGMP snooping
Yes
Indicadores LED
Activity, Fan fail, Link, PoE, Power, Speed
Jumbo frames
9216
Largura
440 mm
Montagem em rack
Yes
Normas de rede
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de portas Ethernet RJ-45 de comutação básica
8
Número de portas Power over Ethernet plus (PoE+)
8
Número de ranhuras para módulos SFP+
2
Número de ventoinhas
1 fan(s)
Número de VLANs
4094
Peso
3.43 kg
Potência total Power over Ethernet (PoE)
240 W
Power over Ethernet (PoE)
Yes
Prevenção de ataques DoS
Yes
Profundidade
250 mm
Protocolo spanning tree
Yes
Registo de eventos do sistema
Yes
Segurança
cUL, CB, CE, CCC, BSMI
Store-and-forward
Yes
Suporte MIB
RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II
Tabela de endereços MAC
16000 entries
Tecnologia de cablagem Ethernet de cobre
100BASE-TX, 1000BASE-T
Tecnologia de cablagem Ethernet de fibra
1000BASE-X
Temperatura de armazenamento (T-T)
-40 - 70 °C
Temperatura de funcionamento (T-T)
-5 - 50 °C
Tempo médio entre falhas (MTBF)
676329 h
Tensão de entrada CA
100 - 240 V
Tipo de portas Ethernet RJ-45 de comutação básica
2.5G Ethernet (100/1000/2500)
Tipo de switch
Managed
Tipos de cabos suportados
Cat5e

Documento

Abrir documento

Documento

Abrir documento

Folheto

Abrir documento
Histórico de preços nos últimos 6 meses
Switch gerido inteligente D-Link 10 portas Multi-Gigabit PoE+, Gerido, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Montagem em rack, 1U
Atual
764,58 €
Mais baixo
745,38 €
Mais alto
790,74 €
Variação 24 h
+4,15 €   +1%
Semana
-4,00 €   -1%
Mês
+3,16 €   +0%

Produtos populares nesta categoria

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vílnius, Lituânia · Código da empresa 303192950 · NIF/IVA UE LT100008198612 · Envio a partir da UE (Lituânia)
Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.