Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

Switch gerido TP-Link Omada 16 portas 2.5G e 2 portas 10GE SFP+ L2+ com 8 portas PoE+

Switch gerido TP-Link Omada 16 portas 2.5G e 2 portas 10GE SFP+ L2+ com 8 portas PoE+
Switch gerido TP-Link Omada 16 portas 2.5G e 2 portas 10GE SFP+ L2+ com 8 portas PoE+
Switch gerido TP-Link Omada 16 portas 2.5G e 2 portas 10GE SFP+ L2+ com 8 portas PoE+
Switch gerido TP-Link Omada 16 portas 2.5G e 2 portas 10GE SFP+ L2+ com 8 portas PoE+
Switch gerido TP-Link Omada 16 portas 2.5G e 2 portas 10GE SFP+ L2+ com 8 portas PoE+
Switch gerido TP-Link Omada 16 portas 2.5G e 2 portas 10GE SFP+ L2+ com 8 portas PoE+
60 mês
Switch gerido TP-Link Omada 16 portas 2.5G e 2 portas 10GE SFP+ L2+ com 8 portas PoE+
Switch gerido TP-Link Omada 16 portas 2.5G e 2 portas 10GE SFP+ L2+ com 8 portas PoE+
Switch gerido TP-Link Omada 16 portas 2.5G e 2 portas 10GE SFP+ L2+ com 8 portas PoE+
Switch gerido TP-Link Omada 16 portas 2.5G e 2 portas 10GE SFP+ L2+ com 8 portas PoE+
Switch gerido TP-Link Omada 16 portas 2.5G e 2 portas 10GE SFP+ L2+ com 8 portas PoE+
Switch gerido TP-Link Omada 16 portas 2.5G e 2 portas 10GE SFP+ L2+ com 8 portas PoE+
550,01 €
Ultrafast 2.5G PoE+ Managed Switch with 10G Uplink for Futuristic Network2.5G Ports for WiFi 7/6E/616× 2.5 Gbps Ports Unlock the Full Potential of WiFi 7/6E/6 APs 10G Lightning-Fast Uplink Connection2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity 250W PoE Budget8× PoE+ Ports with Total 250 W P... Ler mais
Stock 10 Código 103063 Marca TP-LINK Modelo SG3218XP-M2 Garantia 5 anos

Envios e devoluções

Entrega prevista Quarta-feira, Outubro 28
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária
Ultrafast 2.5G PoE+ Managed Switch with 10G Uplink for Futuristic Network

2.5G Ports for WiFi 7/6E/6
16× 2.5 Gbps Ports Unlock the Full Potential of WiFi 7/6E/6 APs

10G Lightning-Fast Uplink Connection
2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity

250W PoE Budget
8× PoE+ Ports with Total 250 W Power Budget

Centralized Cloud Management
SDN Solutions Integration for a Highly Efficient Network

Unlock the Full Potential of WiFi 7/6E/6 with Multi-Gigabit PoE+ Ports
Featuring 8x PoE+ 2.5G ports, the switch is capable of future network expansion and deployment, providing sufficient bandwidth for incoming WiFi 7/6E/6 APs. Designed to use a single Ethernet cable for both data and power transmission, it supports up to 250W total PoE power budget* and flexible installation to fit in various application scenarios.

Enterprise Switch with 10G Uplink
2× 10 Gbps SFP+ slots provide non-blocking switching performance and ultra-low latency, so reliable and lightning-fast connections to server and other switches are easily built.

Software Defined Networking (SDN) with Cloud Access
Omada’s Software Defined Networking (SDN) platform integrates network devices, including access points, switches and gateways, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more.

Advanced L3 Features***
An abundance of L2+ and L3 features are supported to help build a highly scalable and robust network, providing a reliable and efficient solution for enterprises, campuses and ISPs.

Secure Networking
Security features include IP-MAC-Port-VID Binding, Port Security, Storm Control and DHCP Snooping to defend against a range of network threats. An integrated list of common DoS attacks is available, making it easier than ever to prevent them. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports or VLAN ID. Users’ network access can be controlled via 802.1X authentication, which works with a RADIUS/Tacacs+ server to grant access only when valid user credentials are provided.

Enterprise Level Features
A complete lineup of L2+ features are supported, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, and 802.3x Flow Control. Advanced IGMP Snooping ensures the switch intelligently forwards multicast streams to only the appropriate subscribers, cutting out unnecessary traffic, while IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access. Static Routing is a simple way of segmenting the network and internally routs traffic through the switch for improved efficiency.

Advanced QoS
Voice and video traffic can be prioritized based on IP address, MAC address, TCP port number, UDP port number, and more. With QoS (Quality of Service), voice and video services remain smooth, even when bandwidth is in short supply.

ISP Features
QinQ, L2PT PPPoE ID Insertion and IGMP authentication features are provided, developed with service providers in mind. 802.3ah OAM and Device Link Detection Protocol (DLDP) offer easy monitoring and troubleshooting of Ethernet links.

IPv6 Support
IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery and IPv6 Neighbor Discover guarantee your network is ready for the Next Generation Network (NGN) without upgrading your hardware.

TP-Link Omada 16-Port 2.5G and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet ports quantity: 16, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 120 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Power connector: AC-in jack. Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Destaques principais
  • 2.5G Ports for WiFi 7/6E/6: 8× 2.5 Gbps PoE+ ports & 8× 2.5 Gbps Non-PoE ports smash the 2.5G barrier and unlock the full potential of WiFi 7/6E/6 APs
  • 10G Lightning-Fast Uplink: 2× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity
  • 240 W PoE Budget: 8× 802.3at/af-compliant PoE+ ports with a total power supply of 250 W*
  • Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)**, Centralized Cloud Management, and Intelligent Monitoring
  • Centralized Management: Cloud access and Omada app for ultra convenience and easy management
  • Static Routing: Helps route internal traffic for more efficient use of network resources
  • Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more
  • Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping
  • Managed L2+ Web-based management SNMP v1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 16 Console port: RJ-45/Micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 120 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting
  • AC Power supply included Power over Ethernet (PoE)
Especificações
Agregação de ligações
Yes
Algoritmos de escalonamento de filas
SP, WRR+SP, Weighted Round Robin (WRR)
Algoritmos de segurança
HTTPS, SSH, SSH-2, SSL/TLS
Altura
44 mm
Associação IP-MAC-Porta
Yes
Autenticação
MAC-based authentication, Port-based authentication
Bloqueio head-of-line (HOL)
Yes
Cabos incluídos
AC
Camada de comutação
L2+
Capacidade de comutação
120 Gbit/s
Certificação
CE, FCC, RoHS
Certificados de conformidade
Federal Communications Commission (FCC), RoHS
Compatibilidade com 10G
Yes
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com jumbo frames
Yes
Compatibilidade com multicast
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Compatibilidade com SSH/SSL
Yes
Compatibilidade com VLAN
Yes
Conector de alimentação
AC-in jack
Configuração das definições de localização (CLI)
Yes
Conformidade em sustentabilidade
Yes
Consumo de energia (máx.)
299.4 W
Controlo de tempestade de broadcast
Yes
Cor do produto
Black
Dissipação de calor
1021.64 BTU/h
Encaminhamento IP
Yes
Espelhamento de portas
Yes
Filtragem de endereços MAC
Yes
Filtragem/proteção BPDU
Yes
Fonte de alimentação incluída
Yes
Fonte de energia
AC
Formato
1U
Frequência de entrada CA
50/60 Hz
Funcionalidades de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Funcionalidades DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
GARP VLAN Registration Protocol (GVRP)
Yes
Gerido na cloud
Yes
Gestão via web
Yes
Guia de início rápido
Yes
Humidade relativa de armazenamento (H-H)
5 - 90%
Humidade relativa de funcionamento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Yes
Inspeção ARP
Yes
Jumbo frames
9000
Largura
440 mm
Limitação de taxa
Yes
Lista de controlo de acesso (ACL)
Yes
Memória intermédia de pacotes
12 MB
Montagem em rack
Yes
Normas de rede
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Número de interfaces IP
32
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de portas Ethernet RJ-45 de comutação básica
16
Número de portas Power over Ethernet plus (PoE+)
8
Número de ranhuras para módulos SFP+
2
Número de rotas estáticas
48
Número de ventoinhas
2 fan(s)
Porta de consola
RJ-45/Micro-USB
Potência Power over Ethernet (PoE) por porta
30 W
Potência total Power over Ethernet (PoE)
240 W
Power over Ethernet (PoE)
Yes
Profundidade
180 mm
Proteção contra loops
Yes
Proteção por palavra-passe
Yes
Protocolo spanning tree
Yes
Protocolos de gestão
SNMP v1/v2c/v3, SNTP
Registo de eventos do sistema
Yes
Rota estática
Yes
Segurança de portas estática
Yes
Snooping Multicast Listener Discovery (MLD)
Y
Suporte MIB
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Tabela de endereços MAC
16000 entries
Taxa de encaminhamento
89.28 Mpps
Temperatura de armazenamento (T-T)
-40 - 70 °C
Temperatura de funcionamento (T-T)
0 - 50 °C
Tensão de entrada CA
100 - 240 V
Tipo de autenticação
AAA, TACACS+
Tipo de embalagem
Box
Tipo de portas Ethernet RJ-45 de comutação básica
2.5G Ethernet (100/1000/2500)
Tipo de switch
Managed
Velocidades de dados Ethernet LAN
100,1000,2500 Mbit/s

Folheto

Abrir documento

Documento

Abrir documento

Documento

Abrir documento
Histórico de preços nos últimos 6 meses
Switch gerido TP-Link Omada 16 portas 2.5G e 2 portas 10GE SFP+ L2+ com 8 portas PoE+
Atual
550,01 €
Mais baixo
501,32 €
Mais alto
550,01 €
Variação 24 h
+2,72 €   +0%
Semana
+10,28 €   +2%
Mês
+30,55 €   +6%

Produtos populares nesta categoria

Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.