Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

Switch inteligente TP-Link Omada 16 portas Gigabit com 8 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack

Switch inteligente TP-Link Omada 16 portas Gigabit com 8 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
Switch inteligente TP-Link Omada 16 portas Gigabit com 8 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
Switch inteligente TP-Link Omada 16 portas Gigabit com 8 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
Switch inteligente TP-Link Omada 16 portas Gigabit com 8 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
Switch inteligente TP-Link Omada 16 portas Gigabit com 8 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
60 mês
Switch inteligente TP-Link Omada 16 portas Gigabit com 8 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
Switch inteligente TP-Link Omada 16 portas Gigabit com 8 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
Switch inteligente TP-Link Omada 16 portas Gigabit com 8 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
Switch inteligente TP-Link Omada 16 portas Gigabit com 8 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
Switch inteligente TP-Link Omada 16 portas Gigabit com 8 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
201,10 €
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing ... Ler mais
Stock 49 Código 91089 Marca TP-LINK Modelo SG2016P Garantia 5 anos

Envios e devoluções

Entrega prevista terça-feira, 27 de outubro
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

TP-Link Omada 16-Port Gigabit Smart Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 32 Gbit/s. Networking standards: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... DC input voltage: 53.5 V. Power connector: DC-in jack. Power over Ethernet (PoE). Rack mounting

Destaques principais
  • 16× Gigabit ports (8× 802.3at/af-compliant PoE+ ports)
  • 120 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Fanless design for silent operation
  • Durable metal casing and desktop/wall mounting design
  • Managed L2/L2+ Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 16
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 8000 entries Switching capacity: 32 Gbit/s
  • Access Control List (ACL)
  • Rack mounting
  • DC/PoE Power over Ethernet (PoE)
Especificações
Agregação de ligações
Yes
Algoritmos de escalonamento de filas
SP, Weighted Round Robin (WRR)
Algoritmos de segurança
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Altura
25.4 mm
Associação IP-MAC-Porta
Yes
Autenticação
Guest VLAN, MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Cabos incluídos
AC
Camada de comutação
L2/L2+
Capacidade de comutação
32 Gbit/s
Certificação
CE, FCC, RoHS
Compatibilidade com 10G
No
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com jumbo frames
Yes
Compatibilidade com multicast
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Compatibilidade com SSH/SSL
Yes
Compatibilidade com VLAN
Yes
Conector de alimentação
DC-in jack
Configuração das definições de localização (CLI)
Yes
Consumo de energia (máx.)
146.5 W
Controlo de tempestade de broadcast
Yes
Cor do produto
Black
Dissipação de calor
499.98 BTU/h
Entradas de endereços MAC
Dynamic MAC address entries, Static MAC address entries
Espelhamento de portas
Yes
Filtragem de endereços MAC
Yes
Filtragem/proteção BPDU
Yes
Firmware atualizável
Yes
Fonte de energia
DC/PoE
Funcionalidades de LAN virtual
Multicast VLAN, Tagged VLAN, Voice VLAN
Funcionalidades DHCP
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Funcionalidades IPv4 e IPv6
Dual stack IPv4/IPv6
GARP VLAN Registration Protocol (GVRP)
Yes
Gerido na cloud
Yes
Gestão via web
Yes
Humidade relativa de armazenamento (H-H)
5 - 90%
Humidade relativa de funcionamento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
PoE, Power, System
Inspeção ARP
Yes
Jumbo frames
9000
Largura
286 mm
Limitação de taxa
Yes
Lista de controlo de acesso (ACL)
Yes
Manual
Yes
Memória intermédia de pacotes
4.1 MB
Montagem em rack
Yes
Negociação automática
Yes
Normas de rede
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Número de filas
8
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de portas Ethernet RJ-45 de comutação básica
16
Número de portas Power over Ethernet plus (PoE+)
8
Número de VLANs
4000
Potência total Power over Ethernet (PoE)
120 W
Power over Ethernet (PoE)
Yes
Profundidade
111.7 mm
Protocolo spanning tree
Yes
Protocolos de rede suportados
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Registo de eventos do sistema
Yes
Sem ventoinha
Yes
Snooping Multicast Listener Discovery (MLD)
MLD v1, MLD v2
Suporte MIB
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Tabela de endereços MAC
8000 entries
Taxa de encaminhamento
23.81 Mpps
Tecnologia de cablagem Ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Temperatura de armazenamento (T-T)
-40 - 70 °C
Temperatura de funcionamento (T-T)
0 - 40 °C
Tensão de entrada CC
53.5 V
Tipo de portas Ethernet RJ-45 de comutação básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Velocidades de dados Ethernet LAN
10,100,1000 Mbit/s

Folheto

Abrir documento

Documento

Abrir documento

Documento

Abrir documento

Documento

Abrir documento
Histórico de preços nos últimos 6 meses
Switch inteligente TP-Link Omada 16 portas Gigabit com 8 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
Atual
201,10 €
Mais baixo
193,89 €
Mais alto
219,41 €
Variação 24 h
+2,41 €   +1%
Semana
+0,39 €   +0%
Mês
-1,97 €   -1%

Produtos populares nesta categoria

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vílnius, Lituânia · Código da empresa 303192950 · NIF/IVA UE LT100008198612 · Envio a partir da UE (Lituânia)
Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.
Todas as categorias