Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

Telefone IP Yealink SIP T42U cinzento LCD Wi-Fi

Telefone IP Yealink SIP T42U cinzento LCD Wi-Fi
Telefone IP Yealink SIP T42U cinzento LCD Wi-Fi
112,84 €
Sound and Hear with Remarkable ClarityYealink Optima HD Voice technology combines cutting-edge hardware and software with wideband technology for maximum acoustic performance. Efficient Deployment and ManagementYealink T4U series supports effortless mass deployment and Zero Touch Provisioning with Y... Ler mais
Stock 100 Código 126035 Marca Yealink Modelo 1301201 Garantia 2 anos

Envios e devoluções

Entrega prevista Segunda-feira, Outubro 19
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária
Sound and Hear with Remarkable Clarity

Yealink Optima HD Voice technology combines cutting-edge hardware and software with wideband technology for maximum acoustic performance.

Efficient Deployment and Management

Yealink T4U series supports effortless mass deployment and Zero Touch Provisioning with Yealink's Redirection and Provisioning Service (RPS) and Boot mechanism, making the device management labor-saving and efficient for the administrators.

Dual USB Ports for Flexible Expansion Choices
Bluetooth/Wi-Fi/Wireless Headset Dongles
With the optional USB dongles, the T42U can be enabled of the features including Bluetooth and Wi-Fi or connecting to a compatible wireless headset.

Yealink SIP T42U. Product type: IP Phone, Product colour: Grey, Handset type: Wireless handset. Phonebook capacity: 1000 entries. Display: LCD, Display diagonal: 6.86 cm (2.7"), Display resolution: 192 x 68 pixels. Ethernet LAN interface type: Gigabit Ethernet, Supported network protocols: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Security algorithms: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Power consumption (typical): 2.2 W

Destaques principais
  • 2.7" graphical LCD with backlight
  • Optima HD voice with Acoustic Shield
  • Up to 12 SIP accounts
  • PoE support
  • Stand with two adjustable angles, wall mountable
  • Support USB recording
  • Wi-Fi via WF40/WF50, Bluetooth via BT41
Especificações
Adaptador de alimentação incluído
No
Algoritmos de segurança
256-bit AES, HTTPS, TLS, WPA2, WPA3
Altura
175 mm
Altura da embalagem
235 mm
Apto para montagem na parede
Yes
Bloqueio do dispositivo
Yes
Bluetooth
Yes
Câmara traseira
Yes
Capacidade da lista telefónica
1000 entries
Captura de chamada
Yes
Chamada anónima
Yes
Chamada direta
Yes
Chamada em conferência
Yes
Chamada em espera
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Consumo de energia (típico)
2.2 W
Cor do produto
Grey
Diagonal do ecrã
6.86 cm (2.7")
Duplex integral
Yes
Ecrã
LCD
Estacionamento de chamadas
Yes
Ethernet LAN
Yes
Função não perturbar
Yes
Histórico de chamadas
Yes
Humidade relativa de funcionamento (H-H)
10 - 95%
Identificação de chamada
Yes
Largura
212 mm
Largura da embalagem
627 mm
Marcação rápida
Yes
Montagem
Desk/Wall
Normas de rede
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Número de botões programáveis
6
Número de contas VoIP
12
Número de pegas incluídas
1 pc(s)
Número de portas RJ-9
2
Número de portas USB 2.0
2
Número de teclas de função
5
Peso da embalagem
63 kg
Portas Ethernet LAN (RJ-45)
2
Profundidade
189 mm
Profundidade da embalagem
256 mm
Protocolos de rede suportados
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Reencaminhamento de chamadas
Yes
Reencaminhamento de chamadas
Yes
Rejeição de chamadas anónimas
Yes
Remarcação
Yes
Resolução do ecrã
192 x 68 pixels
Retenção de chamadas
Yes
Temperatura de funcionamento (T-T)
-10 - 50 °C
Tipo de auscultador
Wireless handset
Tipo de interface LAN Ethernet
Gigabit Ethernet
Tipo de produto
IP Phone
Toque distintivo
Yes
Voicemail integrado
No
Wi-Fi
Yes

Folheto

Abrir documento
Histórico de preços nos últimos 6 meses
Telefone IP Yealink SIP T42U cinzento LCD Wi-Fi
Atual
112,84 €
Mais baixo
107,67 €
Mais alto
128,52 €
Variação 24 h
+1,18 €   +1%
Semana
+1,00 €   +1%
Mês
+1,16 €   +1%

Produtos populares nesta categoria

Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.