Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

Yealink SIP-T58W telefone IP com câmara CAM50, LCD de 7 polegadas 1024x600, Bluetooth, Android 9.0, cinzento clássico

Yealink SIP-T58W telefone IP com câmara CAM50, LCD de 7 polegadas 1024x600, Bluetooth, Android 9.0, cinzento clássico
Yealink SIP-T58W telefone IP com câmara CAM50, LCD de 7 polegadas 1024x600, Bluetooth, Android 9.0, cinzento clássico
316,77 €
O Yealink SIP-T58W é um telefone IP com câmara Yealink CAM50, baseado em Android 9.0. Tem um ecrã LCD de 7 polegadas e um auscultador com fio, e suporta Bluetooth.EspecificaçõesMarca: YealinkModelo: SIP-T58WCâmara: Yealink CAM50, 5 MP, campo de visão de 75°Sistema operativo: Android 9.0Ecrã: LCD de ... Ler mais
Stock 8 Código 118412 Marca Yealink Modelo 1301112 Garantia 2 anos

Envios e devoluções

Entrega prevista Terça-feira, Outubro 20
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária

O Yealink SIP-T58W é um telefone IP com câmara Yealink CAM50, baseado em Android 9.0. Tem um ecrã LCD de 7 polegadas e um auscultador com fio, e suporta Bluetooth.

Especificações

  • Marca: Yealink
  • Modelo: SIP-T58W
  • Câmara: Yealink CAM50, 5 MP, campo de visão de 75°
  • Sistema operativo: Android 9.0
  • Ecrã: LCD de 7 polegadas (17,8 cm), 1024 x 600 píxeis
  • Auscultador: com fio
  • Bluetooth com identificação de chamadas; auscultador Bluetooth Yealink BTH58 opcional
  • Lista telefónica: 1000 entradas
  • 16 linhas, função de chamada para 10 intervenientes
  • DTMF: in-band, out-of-band, SIP-Info
  • Cor: cinzento clássico
Destaques principais
  • Product type: IP Phone
  • Product colour: Grey
  • Caller ID: Yes
  • Phonebook capacity: 1000 entries
  • Touchscreen: Yes
  • Speakerphone: Yes
  • Ethernet LAN: Yes
  • Wi-Fi: Yes
  • Bluetooth: Yes
  • Power over Ethernet (PoE): Yes
  • Number of handles included: 1 pc(s)
Especificações
Algoritmos de segurança
256-bit AES, HTTPS, TLS, WPA2, WPA3
Altura
239 mm
Altura da embalagem
128 mm
Ângulo de campo de visão (FOV)
75°
Apto para montagem na parede
Yes
Atendedor de chamadas
Yes
Bluetooth
Yes
Buffers de jitter adaptativos
Yes
Câmara frontal
Yes
Capacidade da lista telefónica
1000 entries
Captura de chamada
Yes
Chamada anónima
Yes
Chamada em conferência
Yes
Chamada em espera
Yes
Codecs de vídeo
H.264 High Profile, H.264, VP8
Codecs de voz
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Código do Sistema Harmonizado (HS)
85171800
Compatibilidade com aparelhos auditivos
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Controlo automático de ganho
Yes
Cor do produto
Grey
Deteção de atividade de voz
Yes
Diagonal do ecrã
17.8 cm (7")
Duplex integral
Yes
Ecrã
LCD
Ecrã tátil
Yes
Estacionamento de chamadas
Yes
Ethernet LAN
Yes
Função não perturbar
Yes
Geração de ruído de conforto (CNG)
Yes
Humidade relativa de funcionamento (H-H)
10 - 95%
Identificação de chamada
Yes
Indicador de mensagem em espera (MWI)
Yes
Intercomunicador
Yes
Largura
259.4 mm
Largura da embalagem
324 mm
Mãos-livres
Yes
Marcação rápida
Yes
Modos Dual-Tone Multi-Frequency (DTMF)
In-band, Out-of band, SIP info
Normas de rede
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Número de pegas incluídas
1 pc(s)
Número de portas RJ-9
2
Número de portas USB 2.0
2
Número de teclas de função
7
Número de teclas do teclado
27
Ocultação de perda de pacotes (PLC)
Yes
Peso
9.16 kg
Peso da embalagem
9.86 kg
Portas Ethernet LAN (RJ-45)
2
Power over Ethernet (PoE)
Yes
Profundidade
220 mm
Profundidade da embalagem
293 mm
Protocolos de rede suportados
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Redução de ruído
Yes
Reencaminhamento de chamadas
Yes
Reencaminhamento de chamadas
Yes
Rejeição de chamadas anónimas
Yes
Remarcação
Yes
Resolução da câmara frontal (numérica)
5 MP
Resolução do ecrã
1024 x 600 pixels
Resoluções de vídeo
1280 x 720 pixels
Retenção de chamadas
Yes
Retorno de chamada
Yes
Silenciamento do microfone
Yes
Temperatura de funcionamento (T-T)
0 - 40 °C
Tipo de auscultador
Wired handset
Tipo de ecrã tátil
Capacitive
Tipo de interface LAN Ethernet
Gigabit Ethernet
Tipo de produto
IP Phone
Velocidades de dados Ethernet LAN
1000 Mbit/s
Versão de Bluetooth
4.2
Voicemail integrado
Yes
Wi-Fi
Yes

Folheto

Abrir documento
Histórico de preços nos últimos 6 meses
Yealink SIP-T58W telefone IP com câmara CAM50, LCD de 7 polegadas 1024x600, Bluetooth, Android 9.0, cinzento clássico
Atual
316,77 €
Mais baixo
262,99 €
Mais alto
375,11 €
Variação 24 h
+3,36 €   +1%
Semana
+3,99 €   +1%
Mês
+53,78 €   +20%

Produtos populares nesta categoria

Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.