Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

Yealink SIP-T58W Pro telefone IP, LCD de 7" 1024x600, Bluetooth, auscultador sem fios, Classic Grey

Yealink SIP-T58W Pro telefone IP, LCD de 7" 1024x600, Bluetooth, auscultador sem fios, Classic Grey
Yealink SIP-T58W Pro telefone IP, LCD de 7" 1024x600, Bluetooth, auscultador sem fios, Classic Grey
345,79 €
O Yealink SIP-T58W Pro é um telefone IP com ecrã LCD de 7", Bluetooth e auscultador sem fios, na cor Classic Grey.Características principaisEcrã LCD de 7", resolução de 1024 x 600 píxeisInterface Bluetooth e auscultador sem fiosCapacidade da lista telefónica: 1000 entradasModos DTMF: in-band, out-of... Ler mais
Stock 39 Código 340496 Marca Yealink Modelo SIP-T58W Pro Garantia 2 anos

Envios e devoluções

Entrega prevista Segunda-feira, Outubro 26
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária

O Yealink SIP-T58W Pro é um telefone IP com ecrã LCD de 7", Bluetooth e auscultador sem fios, na cor Classic Grey.

Características principais

  • Ecrã LCD de 7", resolução de 1024 x 600 píxeis
  • Interface Bluetooth e auscultador sem fios
  • Capacidade da lista telefónica: 1000 entradas
  • Modos DTMF: in-band, out-of-band, SIP-Info
  • Codecs de voz: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • Câmara opcional (CAM50)

Especificações

  • Marca: Yealink
  • Modelo: SIP-T58W Pro
  • Cor: Classic Grey
Destaques principais
  • Office workers who need mobility during calls
  • Reception and front‑desk environments requiring hands‑free operation
  • Enterprises that require centralised device management and secure provisioning
  • Teams using VoIP with Wi‑Fi or wired Ethernet connectivity
  • Display: 7‑inch LCD touchscreen
  • Handset: Wireless Bluetooth handset
  • Connectivity: Wi‑Fi, Ethernet LAN, PoE
  • Operating system: Android 9.0
  • Phonebook capacity: up to 1000 entries
  • Speakerphone: built‑in
  • Colour: Grey
Especificações
Algoritmos de segurança
256-bit AES, HTTPS, TLS, WPA2, WPA3
Apto para montagem na parede
Yes
Atendedor de chamadas
Yes
Bluetooth
Yes
Buffers de jitter adaptativos
Yes
Capacidade da lista telefónica
1000 entries
Captura de chamada
Yes
Chamada anónima
Yes
Chamada em conferência
Yes
Chamada em espera
Yes
Codecs de vídeo
H.264 High Profile, H.264, VP8
Codecs de voz
iLBC, G.711a, G.722, G.729B, G.723.1, G.729A, G.729, G.726
Código do Sistema Harmonizado (HS)
85171800
Compatibilidade com Quality of Service (QoS)
Yes
Controlo automático de ganho
Yes
Cor do produto
Grey
Deteção de atividade de voz
Yes
Diagonal do ecrã
7 "
Duplex integral
Yes
Ecrã
LCD
Ecrã tátil
Yes
Estacionamento de chamadas
Yes
Ethernet LAN
Yes
Função não perturbar
Yes
Geração de ruído de conforto (CNG)
Yes
Humidade relativa de funcionamento (H-H)
10 - 95
Identificação de chamada
Yes
Indicador de mensagem em espera (MWI)
Yes
Intercomunicador
Yes
Mãos-livres
Yes
Marcação rápida
Yes
Modos Dual-Tone Multi-Frequency (DTMF)
SIP info, Out-of band, In-band
Normas de rede
IEEE 802.11n, IEEE 802.11g, IEEE 802.11b, IEEE 802.11a, IEEE 802.1x, IEEE 802.3af
Número de pegas incluídas
1 pc(s)
Número de portas RJ-9
2
Número de portas USB 2.0
2
Número de teclas de função
7
Número de teclas do teclado
27
Ocultação de perda de pacotes (PLC)
Yes
Portas Ethernet LAN (RJ-45)
2
Power over Ethernet (PoE)
Yes
Protocolos de rede suportados
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Redução de ruído
Yes
Reencaminhamento de chamadas
Yes
Reencaminhamento de chamadas
Yes
Rejeição de chamadas anónimas
Yes
Remarcação
Yes
Resolução do ecrã
1024 x 600
Resoluções de vídeo
1280 x 720
Retenção de chamadas
Yes
Retorno de chamada
Yes
Silenciamento do microfone
Yes
Temperatura de funcionamento (T-T)
0 - 40
Tipo de auscultador
Wireless handset
Tipo de ecrã tátil
Capacitive
Tipo de interface LAN Ethernet
Gigabit Ethernet
Tipo de produto
IP Phone
Velocidades de dados Ethernet LAN
1000
Versão de Bluetooth
4.2
Voicemail integrado
Yes
Wi-Fi
Yes

Folheto

Abrir documento
Histórico de preços nos últimos 6 meses
Yealink SIP-T58W Pro telefone IP, LCD de 7" 1024x600, Bluetooth, auscultador sem fios, Classic Grey
Atual
345,79 €
Mais baixo
330,88 €
Mais alto
432,53 €
Variação 24 h
+4,53 €   +1%
Semana
+0,88 €   +0%
Mês
+11,12 €   +3%

Produtos populares nesta categoria

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vílnius, Lituânia · Código da empresa 303192950 · NIF/IVA UE LT100008198612 · Envio a partir da UE (Lituânia)
Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.