Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

TP-Link Omada Switch Gerido L2+ 48 Portas Gigabit com 4 slots SFP+ 10GE

TP-Link Omada Switch Gerido L2+ 48 Portas Gigabit com 4 slots SFP+ 10GE
60 mês
TP-Link Omada Switch Gerido L2+ 48 Portas Gigabit com 4 slots SFP+ 10GE
445,79 €
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products... Ler mais
Stock 13 Código 98548 Marca TP-LINK Modelo SG3452X Garantia 5 anos

Envios e devoluções

Entrega prevista Terça-feira, Outubro 20
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

TP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Power connector: AC-in jack. Rack mounting, Form factor: 1U

Destaques principais
  • 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
  • 48× Gigabit RJ45 ports
  • 176 Gbps Switching Capacity
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Fanless design for silent operation
  • Durable metal casing and rackmountable design
  • Managed L2+ Web-based management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45/Micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 176 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting
  • AC Power supply included
Especificações
Agregação de ligações
Yes
Algoritmos de escalonamento de filas
SP, WRR+SP, Weighted Round Robin (WRR)
Altura
44 mm
Associação IP-MAC-Porta
Yes
Autenticação
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
Bloqueio head-of-line (HOL)
Yes
Cabos incluídos
AC
Calhas para rack
Yes
Camada de comutação
L2+
Capacidade de comutação
176 Gbit/s
Certificação
CE, FCC, RoHS
Compatibilidade com 10G
Yes
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com jumbo frames
Yes
Compatibilidade com multicast
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Compatibilidade com SSH/SSL
Yes
Compatibilidade com VLAN
Yes
Conector de alimentação
AC-in jack
Configuração das definições de localização (CLI)
Yes
Consumo de energia (máx.)
32.72 W
Controlo de tempestade de broadcast
Yes
Cor do produto
Black
Dissipação de calor
111.65 BTU/h
Espelhamento de portas
Yes
Filtragem de endereços MAC
Yes
Filtragem/proteção BPDU
Yes
Fonte de alimentação incluída
Yes
Fonte de energia
AC
Formato
1U
Frequência de entrada CA
50/60 Hz
Funcionalidades de LAN virtual
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Funcionalidades DHCP
DHCP client, DHCP relay, DHCP server
Funcionalidades IPv4 e IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
GARP VLAN Registration Protocol (GVRP)
Yes
Gerido na cloud
Yes
Gestão via web
Yes
Guia de início rápido
Yes
Humidade relativa de armazenamento (H-H)
5 - 90%
Humidade relativa de funcionamento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Yes
Inspeção ARP
Yes
Jumbo frames
9000
Kit de montagem em rack
Yes
Largura
440 mm
Limitação de taxa
Yes
Lista de controlo de acesso (ACL)
Yes
Memória intermédia de pacotes
12 MB
MIB proprietária Huawei
Y
MIB pública
Y
Montagem em rack
Yes
Normas de rede
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de portas Ethernet RJ-45 de comutação básica
48
Número de ranhuras para módulos SFP+
4
Número de rotas estáticas
48
Número de ventoinhas
0 fan(s)
Número de VLANs
4000
Porta de consola
RJ-45/Micro-USB
Power over Ethernet (PoE)
No
Profundidade
220 mm
Proteção contra loops
Yes
Proteção por palavra-passe
Yes
Protocolo spanning tree
Yes
Protocolos de gestão
SNMPv1/v2c/v3, SNTP
Proxy IGMP
Yes
Registo de eventos do sistema
Yes
Rota estática
Yes
Rotas IPv4
48
Rotas IPv6
48
Segurança de portas estática
Yes
Snooping Multicast Listener Discovery (MLD)
Y
Suporte MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Tabela de endereços MAC
16000 entries
Taxa de encaminhamento
130.9 Mpps
Temperatura de armazenamento (T-T)
-40 - 70 °C
Temperatura de funcionamento (T-T)
0 - 45 °C
Tensão de entrada CA
100 - 240 V
Tipo de autenticação
AAA, RADIUS, TACACS+
Tipo de embalagem
Box
Tipo de portas Ethernet RJ-45 de comutação básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed

Folheto

Abrir documento

Documento

Abrir documento

Documento

Abrir documento
Histórico de preços nos últimos 6 meses
TP-Link Omada Switch Gerido L2+ 48 Portas Gigabit com 4 slots SFP+ 10GE
Atual
445,79 €
Mais baixo
290,59 €
Mais alto
530,49 €
Variação 24 h
-3,05 €   -1%
Semana
+26,07 €   +6%
Mês
+15,77 €   +4%

Produtos populares nesta categoria

Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.