Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

TP-Link Omada Switch Smart Gigabit 18 portas com 16 portas PoE+

TP-Link Omada Switch Smart Gigabit 18 portas com 16 portas PoE+
60 mês
TP-Link Omada Switch Smart Gigabit 18 portas com 16 portas PoE+
250,90 €
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. Theswitches can be managed by Omada SDN Controller, which provides professional and reliable one-stepsolutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routingpro... Ler mais
Stock 20 Código 100103 Marca TP-LINK Modelo SG2218P Garantia 5 anos

Envios e devoluções

Entrega prevista Sexta-feira, Outubro 16
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The
switches can be managed by Omada SDN Controller, which provides professional and reliable one-step
solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing
provide cost-effective networking solutions for small and medium-sized businesses without sacrificing
enhanced usability and strong performance.

TP-Link Omada 18-Port Gigabit Smart Switch with 16-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 26.78 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Destaques principais
  • 16× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP Slots
  • 150 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Durable metal casing and rackmountable design
  • Managed L2/L2+ Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 16
  • MAC address table: 8000 entries Switching capacity: 26.78 Gbit/s Multicast forwarding
  • Access Control List (ACL)
  • 1U Rack mounting
  • DC/PoE Power supply included Power over Ethernet (PoE)
Especificações
Agregação de ligações
Yes
Altura
44 mm
Autenticação
MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Cabos incluídos
LAN (RJ-45)
Camada de comutação
L2/L2+
Capacidade de comutação
26.78 Gbit/s
Certificação
CE, FCC, RoHS
Compatibilidade com 10G
No
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com jumbo frames
Yes
Compatibilidade com multicast
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Compatibilidade com SSH/SSL
Yes
Compatibilidade com VLAN
Yes
Configuração das definições de localização (CLI)
Yes
Consumo de energia (máx.)
181.4 W
Controlo de tempestade de broadcast
Yes
Cor do produto
Black
Dissipação de calor
619.06 BTU/h
Encaminhamento baseado em políticas
Yes
Encaminhamento IP
Yes
Filtragem de endereços MAC
Yes
Filtragem/proteção BPDU
Yes
Fonte de alimentação incluída
Yes
Fonte de energia
DC/PoE
Formato
1U
Frequência de entrada CA
50/60 Hz
Funcionalidades DHCP
DHCP client, DHCP relay, DHCP snooping
Funcionalidades multicast
Multicast forwarding
Gerido na cloud
Yes
Gestão via web
Yes
Humidade relativa de armazenamento (H-H)
5 - 90%
Humidade relativa de funcionamento (H-H)
10 - 90%
Indicadores LED
Yes
Inspeção ARP
Yes
Jumbo frames
9
Largura
440 mm
Limitação de taxa
Yes
Lista de controlo de acesso (ACL)
Yes
Manual do utilizador
Yes
Memória intermédia de pacotes
4.1 MB
Montagem em rack
Yes
Negociação automática
Yes
Normas de rede
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de portas Ethernet RJ-45 de comutação básica
16
Número de ranhuras para módulos SFP
2
Potência total Power over Ethernet (PoE)
150 W
Power over Ethernet (PoE)
Yes
Profundidade
180 mm
Proteção contra loops
Yes
Protocolo spanning tree
Yes
Registo de eventos do sistema
Yes
Segurança de portas estática
Yes
Suporte MIB
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Tabela de endereços MAC
8000 entries
Taxa de encaminhamento
26.78 Mpps
Temperatura de armazenamento (T-T)
-40 - 70 °C
Temperatura de funcionamento (T-T)
0 - 50 °C
Tensão de entrada CA
100 - 240 V
Tipo de embalagem
Box
Tipo de portas Ethernet RJ-45 de comutação básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Velocidades de dados Ethernet LAN
10,100,1000 Mbit/s

Folheto

Abrir documento

Documento

Abrir documento

Documento

Abrir documento
Histórico de preços nos últimos 6 meses
TP-Link Omada Switch Smart Gigabit 18 portas com 16 portas PoE+
Atual
250,90 €
Mais baixo
235,69 €
Mais alto
273,68 €
Variação 24 h
+2,19 €   +1%
Semana
+2,69 €   +1%
Mês
+14,74 €   +6%

Produtos populares nesta categoria

Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.