Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

TP-Link Omada switch smart Gigabit de 8 portas com 4 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack

TP-Link Omada switch smart Gigabit de 8 portas com 4 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
TP-Link Omada switch smart Gigabit de 8 portas com 4 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
TP-Link Omada switch smart Gigabit de 8 portas com 4 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
TP-Link Omada switch smart Gigabit de 8 portas com 4 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
TP-Link Omada switch smart Gigabit de 8 portas com 4 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
TP-Link Omada switch smart Gigabit de 8 portas com 4 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
60 mês
TP-Link Omada switch smart Gigabit de 8 portas com 4 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
TP-Link Omada switch smart Gigabit de 8 portas com 4 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
TP-Link Omada switch smart Gigabit de 8 portas com 4 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
TP-Link Omada switch smart Gigabit de 8 portas com 4 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
TP-Link Omada switch smart Gigabit de 8 portas com 4 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
TP-Link Omada switch smart Gigabit de 8 portas com 4 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
117,17 €
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing ... Ler mais
Stock 1 Código 29048 Marca TP-LINK Modelo SG2008P Garantia 5 anos

Envios e devoluções

Entrega prevista terça-feira, 27 de outubro
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

TP-Link Omada 8-Port Gigabit Smart Switch with 4-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 16 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting

Destaques principais
  • 8× Gigabit ports (4× 802.3at/af-compliant PoE+ ports)
  • 62 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Fanless design for silent operation
  • Durable metal casing and desktop/wall mounting design
  • Managed L2/L2+ Web-based management SNMPv1/v2c/v3
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 8
  • MAC address table: 8000 entries Switching capacity: 16 Gbit/s
  • Rack mounting
  • Power supply included Power over Ethernet (PoE)
Especificações
Agregação de ligações
Yes
Algoritmos de segurança
802.1x RADIUS
Altura
26 mm
Autenticação
MAC-based authentication, Web-based authentication
Auto MDI/MDI-X
Yes
Camada de comutação
L2/L2+
Capacidade de comutação
16 Gbit/s
Certificação
CE, FCC, RoHS
Compatibilidade com 10G
No
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com jumbo frames
Yes
Compatibilidade com multicast
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Compatibilidade com VLAN
Yes
Consumo de energia (máx.)
77.3 W
Controlo de tempestade de broadcast
Yes
Cor do produto
Black
Dissipação de calor
263.6 BTU/h
Espelhamento de portas
Yes
Filtragem de endereços MAC
Yes
Fonte de alimentação incluída
Yes
Funcionalidades DHCP
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Funcionalidades IPv4 e IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert
Gestão via web
Yes
Humidade relativa de armazenamento (H-H)
5 - 90%
Humidade relativa de funcionamento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Yes
Inspeção ARP
Yes
Jumbo frames
9000
Largura
209 mm
Limitação de taxa
Yes
Manual
Yes
Memória intermédia de pacotes
4.1 MB
Montagem em rack
Yes
Negociação automática
Yes
Normas de rede
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Número de filas
8
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de portas Ethernet RJ-45 de comutação básica
8
Número de portas Power over Ethernet plus (PoE+)
4
Número de VLANs
4094
Power over Ethernet (PoE)
Yes
Profundidade
126 mm
Protocolo spanning tree
Yes
Protocolos de gestão
SNMPv1/v2c/v3
Registo de eventos do sistema
Yes
Sem ventoinha
Yes
Suporte MIB
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Tabela de endereços MAC
8000 entries
Taxa de encaminhamento
11.9 Mpps
Temperatura de armazenamento (T-T)
-40 - 70 °C
Temperatura de funcionamento (T-T)
0 - 40 °C
Tipo de autenticação
RADIUS
Tipo de embalagem
Box
Tipo de portas Ethernet RJ-45 de comutação básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed

Folheto

Abrir documento

Documento

Abrir documento

Documento

Abrir documento

Documento

Abrir documento
Histórico de preços nos últimos 6 meses
TP-Link Omada switch smart Gigabit de 8 portas com 4 portas PoE+, gerido, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montagem em rack
Atual
117,17 €
Mais baixo
105,51 €
Mais alto
124,66 €
Variação 24 h
+6,82 €   +6%
Semana
+5,70 €   +5%
Mês
+4,78 €   +4%

Produtos populares nesta categoria

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vílnius, Lituânia · Código da empresa 303192950 · NIF/IVA UE LT100008198612 · Envio a partir da UE (Lituânia)
Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.
Todas as categorias