Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

Yealink SIP-T58W telefone IP cinzento LCD Wi-Fi

Yealink SIP-T58W telefone IP cinzento LCD Wi-Fi
60 mês
Yealink SIP-T58W telefone IP cinzento LCD Wi-Fi
302,34 €
Free from Cord Constraint, Free from Distracting NoiseAdopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Se... Ler mais
Stock 100 Código 91317 Marca Yealink Modelo 1301111 Garantia 5 anos

Envios e devoluções

Entrega prevista Sexta-feira, Outubro 16
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária
Free from Cord Constraint, Free from Distracting Noise

Adopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.

The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Series an expert at eliminating noise and keeping every conversation clear and focus.

Take Smart Business Phone to the Next Level
Boost by the upgraded chipsets, the T58W Series comes with enhanced system performance with fast response and reinforced processing capacity. The adoption of Android 9.0 OS also improves the data encryption, authority management, response speed and integratability to meet requirements of modern business and future sustainability.

Enterprise-level Security, Provision and Management
Taking data security as one of the most significant concerns, the new set of phones adopt Arm TrustZone technology to safeguard various ARM-based data and applications.

By supporting Yealink/Unify Square Device Management Platform, the management, provision and update of the T58W Series can be implemented in a streamlined and simplified manner.

Yealink SIP-T58W. Product type: IP Phone, Product colour: Grey, Handset type: Wired handset. Dual-Tone Multi-Frequency (DTMF) modes: In-band, Out-of band, SIP info. Phonebook capacity: 1000 entries. Display: LCD, Display diagonal: 17.8 cm (7"), Display resolution: 1024 x 600 pixels. Voice codecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Destaques principais
  • Product type: IP Phone
  • Product colour: Grey
  • Caller ID: Yes
  • Phonebook capacity: 1000 entries
  • Number of VoIP accounts: 12
  • Touchscreen: Yes
  • Speakerphone: Yes
  • Ethernet LAN: Yes
  • Wi-Fi: Yes
  • Bluetooth: Yes
  • Power over Ethernet (PoE): Yes
  • Number of handles included: 1 pc(s)
Especificações
Algoritmos de segurança
256-bit AES, HTTPS, TLS, WPA2, WPA3
Altura
215 mm
Altura da embalagem
128 mm
Apto para montagem na parede
Yes
Atendedor de chamadas
Yes
Bluetooth
Yes
Buffers de jitter adaptativos
Yes
Câmara frontal
Yes
Câmara traseira
Yes
Capacidade da lista telefónica
1000 entries
Captura de chamada
Yes
Chamada anónima
Yes
Chamada em conferência
Yes
Chamada em espera
Yes
Codecs de voz
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Compatibilidade com aparelhos auditivos
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Controlo automático de ganho
Yes
Cor do produto
Grey
Deteção de atividade de voz
Yes
Diagonal do ecrã
17.8 cm (7")
Duplex integral
Yes
Ecrã
LCD
Ecrã tátil
Yes
Estacionamento de chamadas
Yes
Ethernet LAN
Yes
Função não perturbar
Yes
Geração de ruído de conforto (CNG)
Yes
Humidade relativa de funcionamento (H-H)
10 - 95%
Identificação de chamada
Yes
Indicador de mensagem em espera (MWI)
Yes
Intercomunicador
Yes
Largura
259.4 mm
Largura da embalagem
324 mm
Mãos-livres
Yes
Marcação rápida
Yes
Modos Dual-Tone Multi-Frequency (DTMF)
In-band, Out-of band, SIP info
Normas de rede
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Normas Wi-Fi
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Número de contas VoIP
12
Número de pegas incluídas
1 pc(s)
Número de portas RJ-9
2
Número de portas USB 2.0
2
Número de teclas de função
7
Número de teclas do teclado
27
Ocultação de perda de pacotes (PLC)
Yes
Peso
8.86 kg
Peso da embalagem
9.56 kg
Portas Ethernet LAN (RJ-45)
2
Power over Ethernet (PoE)
Yes
Profundidade
220 mm
Profundidade da embalagem
293 mm
Protocolos de rede suportados
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Redução de ruído
Yes
Reencaminhamento de chamadas
Yes
Reencaminhamento de chamadas
Yes
Rejeição de chamadas anónimas
Yes
Remarcação
Yes
Resolução do ecrã
1024 x 600 pixels
Retenção de chamadas
Yes
Retorno de chamada
Yes
Silenciamento do microfone
Yes
Temperatura de funcionamento (T-T)
0 - 40 °C
Tipo de auscultador
Wired handset
Tipo de ecrã tátil
Capacitive
Tipo de interface LAN Ethernet
Gigabit Ethernet
Tipo de produto
IP Phone
Velocidades de dados Ethernet LAN
1000 Mbit/s
Versão de Bluetooth
4.2
Videochamada
No
Voicemail integrado
Yes
Wi-Fi
Yes

Folheto

Abrir documento
Histórico de preços nos últimos 6 meses
Yealink SIP-T58W telefone IP cinzento LCD Wi-Fi
Atual
302,34 €
Mais baixo
261,78 €
Mais alto
311,72 €
Variação 24 h
-0,71 €   0%
Semana
-0,09 €   0%
Mês
+40,26 €   +15%

Produtos populares nesta categoria

Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.