Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

D-Link Switch Smart Managed Gigabit de 24 portas com 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), Full-duplex, Montagem em rack

D-Link Switch Smart Managed Gigabit de 24 portas com 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), Full-duplex, Montagem em rack
D-Link Switch Smart Managed Gigabit de 24 portas com 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), Full-duplex, Montagem em rack
D-Link Switch Smart Managed Gigabit de 24 portas com 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), Full-duplex, Montagem em rack
60 mês
D-Link Switch Smart Managed Gigabit de 24 portas com 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), Full-duplex, Montagem em rack
D-Link Switch Smart Managed Gigabit de 24 portas com 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), Full-duplex, Montagem em rack
D-Link Switch Smart Managed Gigabit de 24 portas com 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), Full-duplex, Montagem em rack
253,06 €
Power & ValueThe D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web language... Ler mais
Stock 10 Código 10752 Marca D-LINK Modelo DGS-1250-28X/E Garantia 5 anos

Envios e devoluções

Entrega prevista terça-feira, 27 de outubro
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária
Power & Value
The D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web languages, QoS enablement, and Advanced Layer-2 w/Lite Layer-3 features.

The DGS-1250 Series switches support 24 or 48 x 10/100/1000BASE-T ports, with each switch also supporting an additional 4 x 10G SFP+ ports for optical connections using multimode or single-mode SFP transceivers – enabling real network horsepower at a value price.

Easy Maintenance, Less Downtime
The DGS-1250 Series supports Dual Image and Dual Configuration functionality, as well as a Console Port, all of which make it easier to configure, troubleshoot, and make other changes without interfering with network operation, while full Command Line Interface (CLI) functionality enables remote configuration, without the need for the Internet. And if a network issue ever does occur, the supported Spanning Tree Protocols (STP/RSTP/MSTP) help keep things running without interruptions or downtime.

Automatic Configuration
The DGS-1250 Series supports Auto Voice VLAN and Surveillance Mode, which allow Voice and Video traffic to be automatically identified and handled differently from regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.

Extensive Management and Advanced Features
The DGS-1250 Series comes with IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfers. The series also supports advanced features such as Static Routing, which allows for communication between different user groups in different VLAN segments in a network.

Management Versatility
The DGS-1250 Series comes with the D-Link Network Assistant (DNA) utility so admins can remotely control their network to the port level. DNA allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access.

D-Link 24-port Gigabit Smart Managed Switch with 4x 10G SFP+. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 128 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Rack mounting

Destaques principais
  • 24 x 10/100/1000BASE-T ports
  • 4 x 10G SFP+ ports
  • Lite L3 Static Routing
  • Advanced security features, IMPB, 802.1X Authentication
  • Dual Image & Configuration
  • Supports STP/RSTP/MSTP
  • Full CLI
  • QoS Enablement
  • 11 Web Languages
  • Managed L3 Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • Cat5, Cat5e 10G support 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 128 Gbit/s
  • 768 Access Control List (ACL)
  • Rack mounting
  • Power supply included
Especificações
Agregação de ligações
Yes
Algoritmos de escalonamento de filas
Weighted Round Robin (WRR)
Algoritmos de segurança
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Altura
44 mm
Altura da embalagem
89 mm
Associação IP-MAC-Porta
Yes
Auto MDI/MDI-X
Yes
Bloqueio head-of-line (HOL)
Yes
Camada de comutação
L3
Capacidade de comutação
128 Gbit/s
Certificação
CB, UL, BSMI, CCC
Compatibilidade com 10G
Yes
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com jumbo frames
Yes
Compatibilidade com multicast
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Compatibilidade com VLAN
Yes
Compatibilidade eletromagnética
CE A, VCCI A, FCC A, IC, BSMI
Configuração das definições de localização (CLI)
Yes
Consumo de energia (máx.)
30.6 W
Controlo de tempestade de broadcast
Yes
Cor do produto
Black
Dissipação de calor
104.346 BTU/h
Duplex integral
Yes
Espelhamento de portas
Yes
Firmware atualizável
Yes
Fonte de alimentação incluída
Yes
Funcionalidades de LAN virtual
Voice VLAN
Funcionalidades DHCP
DHCP client, DHCP server, DHCP snooping
Gestão via web
Yes
Humidade relativa de armazenamento (H-H)
0 - 95%
Humidade relativa de funcionamento (H-H)
0 - 95%
IGMP snooping
Yes
Indicadores LED
Activity, Link, Power, Speed
Inspeção ARP
Yes
Jumbo frames
12000
Largura
440 mm
Largura da embalagem
282 mm
Lista de controlo de acesso (ACL)
Yes
Memória flash
64 MB
Memória intermédia de pacotes
12 MB
Memória interna
2048 MB
Montagem em rack
Yes
Nível de ruído
47.6 dB
Normas de rede
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de portas Ethernet RJ-45 de comutação básica
24
Número de ranhuras para módulos SFP+
4
Número de rotas estáticas
124
Número de VLANs
4094
Peso
3.86 kg
Peso da embalagem
2.97 kg
Porta de consola
RJ-45
Power over Ethernet (PoE)
No
Profundidade
140 mm
Profundidade da embalagem
563 mm
Proteção contra loops
Yes
Protocolo spanning tree
Yes
Registo de eventos do sistema
Yes
Regras da lista de controlo de acesso (ACL)
768
Rota estática
Yes
Store-and-forward
Yes
Suporte MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Tabela de endereços MAC
16000 entries
Taxa de encaminhamento
95.24 Mpps
Tecnologia de cablagem Ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Tecnologia de cablagem Ethernet de fibra
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Temperatura de armazenamento (T-T)
-20 - 70 °C
Temperatura de funcionamento (T-T)
-5 - 50 °C
Tempo médio entre falhas (MTBF)
743482.45 h
Tensão de entrada CA
100 - 240 V
Tipo de memória
DDR3-SDRAM
Tipo de portas Ethernet RJ-45 de comutação básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Tipos de cabos suportados
Cat5, Cat5e

Folheto

Abrir documento
Histórico de preços nos últimos 6 meses
D-Link Switch Smart Managed Gigabit de 24 portas com 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), Full-duplex, Montagem em rack
Atual
253,06 €
Mais baixo
248,67 €
Mais alto
292,07 €
Variação 24 h
+4,39 €   +2%
Semana
+2,76 €   +1%
Mês
-5,98 €   -2%

Produtos populares nesta categoria

Marca: TP-LINK Stock: 5
16,38 €
Sem IVA:13,32 €
12 fornecedores
Comprar
Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vílnius, Lituânia · Código da empresa 303192950 · NIF/IVA UE LT100008198612 · Envio a partir da UE (Lituânia)
Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.
Todas as categorias