Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

D-Link Switch Smart Managed Gigabit de 48 portas com 4 x 10G SFP+, 370 Watt

D-Link Switch Smart Managed Gigabit de 48 portas com 4 x 10G SFP+, 370 Watt
D-Link Switch Smart Managed Gigabit de 48 portas com 4 x 10G SFP+, 370 Watt
D-Link Switch Smart Managed Gigabit de 48 portas com 4 x 10G SFP+, 370 Watt
D-Link Switch Smart Managed Gigabit de 48 portas com 4 x 10G SFP+, 370 Watt
D-Link Switch Smart Managed Gigabit de 48 portas com 4 x 10G SFP+, 370 Watt
D-Link Switch Smart Managed Gigabit de 48 portas com 4 x 10G SFP+, 370 Watt
1 102,68 €
Power & ValueThe D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web language... Ler mais
Stock 3 Código 1729519 Marca D-LINK Modelo DGS-1250-52XMP Garantia 2 anos

Envios e devoluções

Entrega prevista Quarta-feira, Outubro 28
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária
Power & Value
The D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web languages, QoS enablement, and Advanced Layer-2 w/Lite Layer-3 features.

The DGS-1250 Series switches support 24 or 48 x 10/100/1000BASE-T ports, with each switch also supporting an additional 4 x 10G SFP+ ports for optical connections using multimode or single-mode SFP transceivers – enabling real network horsepower at a value price.

Easy Maintenance, Less Downtime
The DGS-1250 Series supports Dual Image and Dual Configuration functionality, as well as a Console Port, all of which make it easier to configure, troubleshoot, and make other changes without interfering with network operation, while full Command Line Interface (CLI) functionality enables remote configuration, without the need for the Internet. And if a network issue ever does occur, the supported Spanning Tree Protocols (STP/RSTP/MSTP) help keep things running without interruptions or downtime.

Automatic Configuration
The DGS-1250 Series supports Auto Voice VLAN and Surveillance Mode, which allow Voice and Video traffic to be automatically identified and handled differently from regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.

High PoE Budget (370W)
The DGS-1250 series offers Power-over-Ethernet (PoE), which simplifies deployment of IP cameras, VoIP phones, Wireless Access Points, and other powered devices. Using the switch’s management interface, an administrator can control various PoE functions, such as remotely rebooting Cameras or Access Points, from anywhere on the network, including over the Internet. All PoE models support the IEEE 802.3af and 802.3at standards.

Extensive Management and Advanced Features
The DGS-1250 Series comes with IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfers. The series also supports advanced features such as Static Routing, which allows for communication between different user groups in different VLAN segments in a network.

Management Versatility
The DGS-1250 Series comes with the D-Link Network Assistant (DNA) utility so admins can remotely control their network to the port level. DNA allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access.

D-Link 48-port Gigabit Smart Managed Switch with 4 x 10G SFP+, 370Watts. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45. MAC address table: 32000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting

Destaques principais
  • 48 x 10/100/1000BASE-T PoE ports
  • 4 x 10G SFP+ ports
  • Lite L3 Static Routing
  • Advanced security features, IMPB, 802.1X Authentication
  • 370W PoE Power Budget (802.3af/at)
  • Dual Image & Configuration
  • Supports STP/RSTP/MSTP
  • Full CLI
  • QoS Enablement
  • 11 Web Languages
  • Managed L3 Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45
  • 10G support
  • MAC address table: 32000 entries Switching capacity: 176 Gbit/s
  • 768 Access Control List (ACL)
  • Rack mounting
  • Power supply included Power over Ethernet (PoE)
Especificações
Agregação de ligações
Yes
Algoritmos de escalonamento de filas
Weighted Round Robin (WRR)
Algoritmos de segurança
EAP, LEAP, PEAP, SSH, TTLS
Altura
44 mm
Altura da caixa interior
42.8 cm
Altura da embalagem
89 mm
Altura da palete (via aérea)
184.7 cm
Altura da palete (via marítima)
184.7 cm
Associação IP-MAC-Porta
Yes
Auto MDI/MDI-X
Yes
Bloqueio head-of-line (HOL)
Yes
Caixas exteriores por palete (via aérea)
16 pc(s)
Caixas exteriores por palete (via marítima)
16 pc(s)
Camada de comutação
L3
Capacidade de comutação
176 Gbit/s
Certificação
CB, UL, BSMI, CCC
Código do Sistema Harmonizado (HS)
85176990
Compatibilidade com 10G
Yes
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com jumbo frames
Yes
Compatibilidade com multicast
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Compatibilidade com VLAN
Yes
Compatibilidade eletromagnética
CE A, VCCI A, FCC A, IC, BSMI
Comprimento bruto da palete
110 cm
Comprimento da caixa interior
58.5 cm
Configuração das definições de localização (CLI)
Yes
Consumo de energia (máx.)
467.3 W
Controlo de tempestade de broadcast
Yes
Cor do produto
Black
Dissipação de calor
1512.676 BTU/h
Fonte de alimentação incluída
Yes
Frequência de entrada CA
50 - 60 Hz
Funcionalidades de LAN virtual
Voice VLAN
Funcionalidades DHCP
DHCP client, DHCP server, DHCP snooping
Gerido na cloud
No
Gestão via web
Yes
Humidade relativa de armazenamento (H-H)
0 - 95%
Humidade relativa de funcionamento (H-H)
0 - 95%
IGMP snooping
Yes
Indicadores LED
Activity, Link, Power, Speed
Jumbo frames
12000
Largura
440 mm
Largura bruta da palete
120 cm
Largura da caixa interior
47.8 cm
Largura da embalagem
393 mm
Lista de controlo de acesso (ACL)
Yes
Memória flash
64 MB
Memória intermédia de pacotes
16 MB
Memória interna
2048 MB
Montagem em rack
Yes
Nível de ruído
51.2 dB
Normas de rede
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de portas Ethernet RJ-45 de comutação básica
48
Número de portas Power over Ethernet (PoE)
48
Número de ranhuras para módulos SFP+
4
Número de rotas estáticas
124
Número de VLANs
4094
Peso
3.85 kg
Peso bruto da caixa interior
27.4 kg
Peso bruto da palete (via aérea)
456.1 kg
Peso bruto da palete (via marítima)
456.1 kg
Peso da embalagem
5.17 kg
Peso líquido da caixa interior
22.9 kg
Porta de consola
RJ-45
Potência Power over Ethernet (PoE) por porta
15.4 W
Potência total Power over Ethernet (PoE)
370 W
Power over Ethernet (PoE)
Yes
Produtos por caixa interior
5 pc(s)
Produtos por palete (via aérea)
80 pc(s)
Produtos por palete (via marítima)
80 pc(s)
Profundidade
430 mm
Profundidade da embalagem
563 mm
Proteção contra loops
Yes
Protocolo spanning tree
Yes
Registo de eventos do sistema
Yes
Regras da lista de controlo de acesso (ACL)
768
Rota estática
Yes
Suporte MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Tabela de endereços MAC
32000 entries
Taxa de encaminhamento
130.95 Mpps
Temperatura de armazenamento (T-T)
-20 - 70 °C
Temperatura de funcionamento (T-T)
-5 - 50 °C
Tempo médio entre falhas (MTBF)
309053.1 h
Tensão de entrada CA
100 - 240 V
Tipo de memória
DDR3-SDRAM
Tipo de portas Ethernet RJ-45 de comutação básica
No
Tipo de switch
Managed
Histórico de preços nos últimos 6 meses
D-Link Switch Smart Managed Gigabit de 48 portas com 4 x 10G SFP+, 370 Watt
Atual
1 102,68 €
Mais baixo
1 097,64 €
Mais alto
1 161,19 €
Variação 24 h
+5,05 €   +0%
Semana
-9,13 €   -1%
Mês
-7,05 €   -1%

Produtos populares nesta categoria

Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.