Conta Contactos
O seu carrinho
Envio por DPD e FedEx
Precisa de ajuda? Pergunte à IA

D-Link DSS-200G-28MPP Switch de rede Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U cinzento

D-Link DSS-200G-28MPP Switch de rede Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U cinzento
D-Link DSS-200G-28MPP Switch de rede Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U cinzento
D-Link DSS-200G-28MPP Switch de rede Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U cinzento
D-Link DSS-200G-28MPP Switch de rede Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U cinzento
60 mês
D-Link DSS-200G-28MPP Switch de rede Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U cinzento
D-Link DSS-200G-28MPP Switch de rede Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U cinzento
D-Link DSS-200G-28MPP Switch de rede Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U cinzento
D-Link DSS-200G-28MPP Switch de rede Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U cinzento
640,09 €
Enjoy the Power of Next-Gen Surveillance SwitchEnhance your surveillance environment with the DSS-200G, a smart and easily installed device that delivers greater control and flexibility. Discover the capabilities of this intelligent tool that automates processes and adds intelligence to your network... Ler mais
Stock 1 Código 2409140 Marca D-LINK Modelo DSS-200G-28MPP Garantia 5 anos

Envios e devoluções

Entrega prevista Terça-feira, Outubro 20
Receberá atualizações através do nosso sistema de seguimento detalhado
Opções de pagamento
Cartão bancárioVisaMastercardPayPalApple PayGoogle PayTransferência bancária
Enjoy the Power of Next-Gen Surveillance Switch
Enhance your surveillance environment with the DSS-200G, a smart and easily installed device that delivers greater control and flexibility. Discover the capabilities of this intelligent tool that automates processes and adds intelligence to your network.

Built for Surveillance,
with Gigabit Ethernet & PoE++

Designed to meet surveillance requirements for businesses of all sizes, with features like support for high-powered PTZ cameras, high PoE budgets, Auto Surveillance VLAN, and surge protection, these switches are ideal for IP surveillance setups.

Long Range PoE Delivery
Connect and power cameras up to 250 metres away without the need for additional PoE extenders.

Power Your Devices
Supports PoE/PoE+ to connect and power your PoE-cable network devices via Ethernet cables without the need for power adapters.

Reliable PoE Connections
Surge protection on all PoE ports protects the switch when feeding power to PoE-capable devices.

Rapid deployments with a single PoE cable.
The series supports PoE, and some provide higher power PoE++, delivering up to 90 watts on selected ports, enabling faster deployment of PoE devices such as IP cameras, VoIP phones, access points, terminals, speakers, lights, conferencing systems, displays, and more.

Reach further with a flick of a switch.
The built-in DIP switch allows easy configuration and quick adjustment of application settings without the need to access the web configuration. Quickly enable and disable functions such as QoS, Extend (connection by up to 250 metres), Port Isolation, PD-Alive and STP (Spanning Tree Protocol) in an instant.

Protects the network against power surges.
6kV surge protection on all PoE ports protects the network against voltage spikes with link aggregation, ERPS and STP support to make your network more robust and resilient.

Connect to more with PoE++
See your remaining power availability with the built-in PoE Power Budget LEDs for 25%, 50%, 75%, and 100% power usage at a glance. And utilise up to 518W, with 90W on 8 ports and 30W on 15 ports for DSS-200G-28MPP, so you can rapidly deploy more devices.

Layer 2 management features.
Comes with a complete line-up of L2 features, including port mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). Network maintenance features such as loopback detection and cable diagnostics.

Quality of Service and bandwidth control.
Bandwidth control allows network administrators to reserve bandwidth for important functions that require higher priority or more bandwidth.

Auto Surveillance VLAN consolidates data and surveillance video transmission through a single switch, sparing businesses the expense of dedicated hardware and facilities.

Voice VLAN enhances the VoIP service by automatically placing voice traffic from IP phones to a designated VLAN. With a prioritised and segmented VLAN, this feature guarantees quality and security of VoIP traffic.

Energy efficient
With built-in D-Link Green technology, this series saves power without sacrificing operational performance or functionality.

Time-Based PoE
Schedule the ports on the switch to provide PoE power to devices on specific days and during set hours of the week for energy savings

Sleep mode
Link status drastically reduces power consumption by automatically putting ports without a link into a sleep mode

Advanced chipset
The series incorporates a special chipset with advanced silicon technology for efficient use of energy

We're here to help.
Over 35 years in the networking industry

Innovative end-to-end solution experts for small businesses to large corporations around the world.

Talking to us is easy
Skilled local support in 16 countries. Our support teams are ready to help you.

D-Link DSS-200G-28MPP. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24. Full duplex. MAC address table: 8000 entries, Switching capacity: 56 Gbit/s. Networking standards: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Power over Ethernet (PoE). Form factor: 1U

Destaques principais
  • High PoE budgets and support for IEEE 802.3bt 90 W PoE
  • 6 kV surge protection on all PoE ports
  • Alarm Port and four-stage PoE usage indicator light
  • Smart Fan design
  • Surveillance traffic optimization
  • Auto-detect ONVIF devices
  • Built-in SNMP MIB
  • Surveillance VLAN
  • Easy deployment with automatic configuration
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24
  • MAC address table: 8000 entries Switching capacity: 56 Gbit/s Controllable multicast
  • 1U
  • AC Power supply included Power over Ethernet (PoE)
Especificações
Agregação de ligações
Yes
Algoritmos de escalonamento de filas
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Altura
44 mm
Auto MDI/MDI-X
Yes
Bloqueio head-of-line (HOL)
Yes
Botão de reposição
Yes
Camada de comutação
L2
Capacidade de comutação
56 Gbit/s
Certificados de conformidade
BSMI, CB, CE, Federal Communications Commission (FCC), Low Voltage Directive (LVD), UL, cUL
Classificação de tráfego
Yes
Compatibilidade com controlo de fluxo
Yes
Compatibilidade com jumbo frames
Yes
Compatibilidade com multicast
Yes
Compatibilidade com Quality of Service (QoS)
Yes
Compatibilidade com SSH/SSL
Yes
Compatibilidade com VLAN
Yes
Conformidade em sustentabilidade
Yes
Consumo de energia (máx.)
579.3 W
Controlo de tempestade de broadcast
Yes
Cor do produto
Grey
Corrente de entrada
6.4 A
Dissipação de calor
209.16 BTU/h
Duplex integral
Yes
Espelhamento de portas
Yes
Fonte de alimentação incluída
Yes
Fonte de energia
AC
Formato
1U
Frequência de entrada CA
50/60 Hz
Funcionalidades de LAN virtual
Voice VLAN
Funcionalidades multicast
Controllable multicast
Gestão via web
Yes
Half duplex
Yes
Humidade relativa de armazenamento (H-H)
0 - 95%
Humidade relativa de funcionamento (H-H)
0 - 95%
IGMP snooping
Yes
Indicadores LED
Activity, Alarm, Link, Power, Speed
Jumbo frames
10240
Largura
440 mm
Limitação de taxa
Yes
Memória flash
32 MB
Memória intermédia de pacotes
4.1 MB
Memória interna
128 MB
Negociação automática
Yes
Nível de ruído
54 dB
Normas de rede
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Número de filas
4
Número de portas Ethernet RJ-45 de comutação básica
24
Número de portas Power over Ethernet (PoE)
24
Número de portas SFP combo
4
Número de ventoinhas
2 fan(s)
Número de VLANs
4094
Peso
4.71 kg
Potência Power over Ethernet (PoE) por porta
30 W
Potência total Power over Ethernet (PoE)
518 W
Power over Ethernet (PoE)
Yes
Profundidade
330 mm
Proteção por palavra-passe
Yes
Protocolo spanning tree
Yes
Sem ventoinha
No
Suporte MIB
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Tabela de endereços MAC
8000 entries
Taxa de encaminhamento
41.67 Mpps
Temperatura de armazenamento (T-T)
-40 - 70 °C
Temperatura de funcionamento (T-T)
-5 - 50 °C
Tempo médio entre falhas (MTBF)
289075 h
Tensão de entrada
100 - 240 V
Tensão de entrada CA
100 - 240 V
Tipo de memória
DDR3-SDRAM
Tipo de portas Ethernet RJ-45 de comutação básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Velocidades de dados Ethernet LAN
1000 Mbit/s

Folheto

Abrir documento
Histórico de preços nos últimos 6 meses
D-Link DSS-200G-28MPP Switch de rede Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U cinzento
Atual
640,09 €
Mais baixo
595,45 €
Mais alto
771,58 €
Variação 24 h
-0,00 €   0%
Semana
+39,31 €   +7%
Mês
+2,46 €   +0%

Produtos populares nesta categoria

Olá, sou o assistente de IA da DistriNode. Posso ajudá-lo a encontrar produtos, comparar opções, criar orçamentos em PDF ou abrir pedidos de suporte.